Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hey Im currently testing how to delete shortcuts from the users mailbox, but it is not working at all!   The mailbox policy: -Delete shortcuts based on ...
This issue has been solved
Forum Discussion by total noob | 17 Jan 2011 | 16 comments
I need a solution I'm currently trying to extract Inventory form Altiris Client Management Suite 1, and when I import my findings into excel my Dell Optiplex 760 are showing as ...
This issue has been solved
Forum Discussion by GOC | 17 Jan 2011 | 9 comments
I need a solution Hi! I have been given the task of taking care of backups here at work. I'm a newbie. I have downloaded the backup exec 12.5 manual.pdf and BeAdmin_en.pdf ...
This issue has been solved
Forum Discussion by Doofus1980 | 17 Jan 2011 | 12 comments
I need a solution Does anyone have any good advise on how to automate the population of User Locations in NS7? More specifically, Service Desk gets the location from the NS CMDB ...
This issue has been solved
Forum Discussion by yabru | 17 Jan 2011 | 6 comments
Hi,   Regarding forum if there can be someway to get the new thread automatically displayed would be really a superb thing as every time we have to keep on refreshing the browser & see if there are any new thread but on other hand if there is ...
Idea by itsmeaffinity | 17 Jan 2011 | 1 comment
I need a solution       I am looking at methods to load balance the Media servers for the VADP backups.I will be running Netbackup 7.0.1 on 2 physical media servers which will act as ...
Forum Discussion by kasvis | 17 Jan 2011 | 3 comments
I need a solution   Hi   Has anyone tried successfully to rename fileserver name and sharename of fileservers that are being archived already? EV 9 sp1. Many thanks. ...
This issue has been solved
Forum Discussion by Gill | 17 Jan 2011 | 4 comments
I need a solution In the Knowledge Base within the 'add article' pop-up window is there any simple way to customise the height of the 'text*' field container. ...
This issue has been solved
Forum Discussion by DevManAus | 16 Jan 2011 | 3 comments
I need a solution Hi,   Whilst searching through the default file structure using the link editor I came across a series of templates for creating knowledge items.   ...
Forum Discussion by DevManAus | 16 Jan 2011 | 1 comment
I need a solution Is there a command-line interface for importing a .reg file into a WSI file? I would like to script this action, but haven't seen a way of doing this yet. ...
Forum Discussion by JSH_UK_BUILDMGR | 16 Jan 2011 | 1 comment