Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Have a customer that has a EV 8.01 environment of two physical EV servers on Windows 2003 (one for file and one for Exchange) set up in an failover solution. Databases ...
This issue has been solved
Forum Discussion by MatsHolm | 12 Oct 2010 | 6 comments
I need a solution Hello all, If I want to move an existing Vault Store from the Defualt Upgrade Vault Store Group to a newly created group, is this 'on the fly', or do I ...
This issue has been solved
Forum Discussion by GertjanA | 12 Oct 2010 | 4 comments
I need a solution Hi there, Hi Sym, we have a Symante Backup Exec 2010 (SBS) running on a Windows 2008 SBS Server. We have a high increasement of raw photo files (up to 14MB ...
This issue has been solved
Forum Discussion by patrickkbyte | 11 Oct 2010 | 4 comments
Hi, It would be better for Symantec product to automate and scheduled the "restore to VM" feature that is currently working as manual process so that we can backup physical or virtual machine and then restore it (offline or even better ...
Idea by Symanticus | 11 Oct 2010 | 2 comments
I need a solution Hi All, Is it advisable or OK to write the backup data of Exchange Server 2007 mailbox into LTO-3 tape directly after the office hours ? what about the data ...
This issue has been solved
Forum Discussion by Symanticus | 11 Oct 2010 | 11 comments
Bob Rabbitt, Director of Engineering for ITS, gives a high level feature / functionality overview of Symantec's Service Desk 7. ...
Video by Chad Dupin | 11 Oct 2010 | 0 comments
This video demonstrates the troubleshooting of SPC Login issue and Client communication. SBS Final Video 4.mp4 ...
Video by sandeep_sali | 11 Oct 2010 | 1 comment
With R13 (release notes here: http://www.symantec.com/business/support/index?page=content&id=DOC2031  having a known issue with the Altiris Agent service not being able to start due to how DEP may be configured on a system, we have held off on moving ...
Download by ziggy | 11 Oct 2010 | 0 comments
I need a solution Hi Team, Welcome Wishes!  I created forum to share knowledge in -----Veritas Cluster+Solaris+Veritas Volume Manager .Please contribute your valuable ...
Forum Discussion by sunreddy | 11 Oct 2010 | 2 comments
I need a solution Is it possible change the mode from "Windows Authentication Mode" to "Mix Mode" in existing SEP server + SQL database?   Thanks for all ...
This issue has been solved
Forum Discussion by CKL | 11 Oct 2010 | 6 comments