Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution After running tasks, we have discovered that very quickly (less than 24 hours) the task history data is purged and when looking at a task it says "Only summary ...
This issue has been solved
Forum Discussion by powellbc | 20 Apr 2011 | 3 comments
I need a solution Hi, Running SEPM 11.6 MP3. System time is correct, however when logging on to SEPM console the status time on the top right hand corner when viewing the Monitoring ...
Forum Discussion by ThaveshinP | 20 Apr 2011 | 9 comments
I need a solution Current a have 6.9 NS and DS (NS,DS and SQL on there own servers).  Hopefully this is just a straight forward answer I'm just missing my understanding of ...
This issue has been solved
Forum Discussion by Rick D | 20 Apr 2011 | 6 comments
I need a solution Hi, Is there a command line option to interrogate the client encryption option within Netbackup, the bpplclients command does not give me the info that I am after. ...
Forum Discussion by Kevin Lamb | 20 Apr 2011 | 2 comments
I need a solution In trying to backup a Windows 7 workstation there is an error message generated after Ghost has successfully connected to the workstation, "To Virtual Partition: ...
Forum Discussion by coopfab | 20 Apr 2011 | 5 comments
I need a solution I have Enterprise vault 9 installed on a windows 2003 server. When we upgraded to version 9 we configured sharing within group by accident. This was changed later to ...
This issue has been solved
Forum Discussion by ewanc | 20 Apr 2011 | 7 comments
I need a solution I have one DELL PowerEdge 1850 server, running Windows 2003 R2 32bit. Now I'm using SSR 2011 backup as image. I want to use this image restore to DELL ...
Forum Discussion by Tiger Wong | 20 Apr 2011 | 2 comments
I need a solution I am using DS6.9sp4. I have just taken possession of a Dell Optiplex 990 & Latitude 6510 both require the intel e1000 driver. I have downloaded the latest ...
Forum Discussion by cathossie | 20 Apr 2011 | 9 comments
I need a solution Hi, I have Exchange Server 2003 and its limit exceed to 80gb already. I have heard Symantec could defrag the system but how much? I need help! ...
This issue has been solved
Forum Discussion by karubum | 19 Apr 2011 | 1 comment
I need a solution Hi all, I'm facing problems getting virtualized application shortcuts to show up after packaging them and stream down to the clients. I'm using SWV ...
Forum Discussion by astonchew | 19 Apr 2011 | 3 comments