Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Guys, We have recently updated our Virtual Center from v2.5 to v4. Since we have done this, 1 particular VCB is giving us an error as follows: Error: ...
This issue has been solved
Forum Discussion by db_1982 | 07 Oct 2010 | 3 comments
I need a solution Hi, PROBLEM: I've just spend a lot of time trying to figure out what was causing my SEP client 11.0.6100.485 not to get the latest virusdefintions. ...
Forum Discussion by Michael Pultz-Hansen | 07 Oct 2010 | 58 comments
I need a solution New with version 7.0.1 Netbackup is the ability to Multiplex multiple NDMP backup streams to a single tape drive. This we have tested and found to be very usefull. ...
Forum Discussion by Bavvo | 07 Oct 2010 | 10 comments
I need a solution Guys, In our support environment we have recently discovered a 9.1 server backing up a remote machine that has the 2010 remote agent installed. (Windows 2008 R2) ...
This issue has been solved
Forum Discussion by db_1982 | 07 Oct 2010 | 3 comments
I need a solution We're using the exchange 2007 and EV8.0, Users will use their mailbox on common machine (logon with a common account), they can access their email (exchange) with ...
Forum Discussion by lawpak | 07 Oct 2010 | 7 comments
I need a solution Hello, I am totally new with this two products. I have read many documents but still didnt start the backup job. Please correct me if I am doing something ...
Forum Discussion by aliozaltin | 07 Oct 2010 | 5 comments
I need a solution Hi, All   I have question about license inventory for OS such as windows xp or windows 7. I'm matching software product and installed software but I ...
This issue has been solved
Forum Discussion by Alex Kim | 06 Oct 2010 | 5 comments
I need a solution Hi All, Is this possible to automate the tape inventory process based on the Insert event not the scheduled job ? because when i insert the tape manually i ...
This issue has been solved
Forum Discussion by Symanticus | 06 Oct 2010 | 10 comments
I need a solution I know this dialog pop up is a known annoying bug that will get fixed eventually, but since we are stuck with it for the time being, has anyone found a way to at least ...
Forum Discussion by Nurb4000 | 06 Oct 2010 | 3 comments
I need a solution We just purchased a group of HP Mini 5103 Laptops, however had troubles using PXE to capture an image of the units. The Laptops have a Marvell Yukon 88E8059 NIC ...
Forum Discussion by jmurphy | 06 Oct 2010 | 0 comments