Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hello, We're using SEP 11.6005.562 on our 2 PC. They share Internet access. SEP is well LiveUpdated As described in a january thread, with same ...
Forum Discussion by Astier | 08 Jun 2011 | 2 comments
I need a solution HI Team, I need your suggestions on planning hardware & OS refresh from windows 2000 to windows 2003 R2 with netbackup 5.1 MP6. Currently I have netbackup ...
Forum Discussion by Gurjeet Singh | 08 Jun 2011 | 3 comments
I need a solution Hi all, I have install EV on a Notes 8.5.1 cluster... all work correctly execpt just the search throught Inotesbutton.   Openning an archive from inotes ...
This issue has been solved
Forum Discussion by Jechar | 08 Jun 2011 | 4 comments
I need a solution Can i install all the storage products on the same server? in other words.. can i install Network Discover, Network Protect and Data Insight on the same server? ...
This issue has been solved
Forum Discussion by Ola | 08 Jun 2011 | 5 comments
I need a solution Hi All, Any one has configured Tipping Point IPS with Symantec SIM.? Do we have any capability to capture the Admin login attempts (success/failure) via this? IPS ...
Forum Discussion by raul_b7 | 08 Jun 2011 | 0 comments
I need a solution Hi, I have the following scenario: A customer has EV2007 deployed in the same forest / domain as Exchange 2003 and is successfully archiving mailbox contents and ...
This issue has been solved
Forum Discussion by solomon7 | 08 Jun 2011 | 1 comment
I need a solution Hi Team, I want Client Backups Report from command line, I know # cd /usr/openv/netbackup/bin/admincmd # ./bpimagelist -U [-A|-client name] [-d ...
This issue has been solved
Forum Discussion by Baski | 08 Jun 2011 | 3 comments
I need a solution Hi , MS Exchange server is a virtual machine  on hyper-v server 2008 R2. Backup exec running on windows server 2008 R2. Selected the MS Exchange server and ...
This issue has been solved
Forum Discussion by ThaveshinP | 07 Jun 2011 | 7 comments
I need a solution Hi Tech, I'm new to Netbackup 7.0. Need helps and advises on my setting, i had install the netbackup without and error and just updated it to 7.0.1. ...
Forum Discussion by Simonhoo79 | 07 Jun 2011 | 1 comment
I need a solution I am planning a PGP deployment and need help with determining how to provide CA authorized certs for Universal Server. Issue, Customer has multiple domians that ...
Forum Discussion by MFTX_CBI | 07 Jun 2011 | 1 comment