Video Screencast Help

Tip/How to

Results for Tip/How to

After trying to get access to a computer that we no longer had admin rights to, I decided to try using Altiris DS to create a user with admin rights (Altiris client was still installed). Well it worked. Here is the code that I ran as a script:   ...
Download by jamesmax | 10 Mar 2011 | 2 comments
I need a solution Hello all.  I am opening a support case for this, but thought I may bounce this by here, maybe someone will have a quick answer. We have multiple EV 9.0 servers in ...
Forum Discussion by ANDREY FYODOROV | 10 Mar 2011 | 13 comments
The Symantec Management Platform and the agent on the client communicate in both directions. So, incoming connections are required for proper functioning. When installing the Symantec Agent for Macintosh on a client computer that has the firewall ...
Article by dougj | 10 Mar 2011 | 1 comment
I need a solution I'm i the process of hardening my servers and I would like to know how low I can set the file permissions on the log files. The master server is installed on ...
Forum Discussion by cyberninja | 10 Mar 2011 | 3 comments
I need a solution Hi. We have a project with creating portal on the WF with data from CMDB. We create new data class, resource assosiation type and resource type. And we ...
Forum Discussion by AMakarenko@leta.ru | 10 Mar 2011 | 8 comments
I need a solution I have a webservice workflow that is working great.  The only issue i am having is the data that is outputted.  Currently the output is WorkflowTrackingID and ...
Forum Discussion by jvenuto | 10 Mar 2011 | 3 comments
I need a solution Hello everyone, does anyone if its possible to get the last comment made in a ticket in a column in a report? Many thanks :) ...
This issue has been solved
Forum Discussion by juliah | 10 Mar 2011 | 1 comment
I need a solution Is this an option in Ghost Solution Suite? 1 ...
This issue has been solved
Forum Discussion by dh1530 | 10 Mar 2011 | 6 comments
I need a solution I am running Server 2008 SP2 64x standard edition with Exchange 2007 SP1 and SMSMSE 6.5.2.96. I plan to upgrade Exchange to SP3, should I disable SMSMSE during the ...
This issue has been solved
Forum Discussion by Relentim | 10 Mar 2011 | 1 comment
I need a solution I would all notifications sent from the service desk to be sent to a specific Helpdesk mailbox. I found the location in the workflow's for service desk which ...
Forum Discussion by Desmond Sanders | 10 Mar 2011 | 0 comments