Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hi team,  I want to configure four different media pools for daily /weekly/monthly backups and one scratch pool. The backup will run on disk only (MSDP backup).  ...
Forum Discussion by Brits | 21 Apr 2015 | 19 comments
I need a solution Hello, I have a NetBackup master server with version 7.5.0.7 on linux host. And I've installed a NetBackup Java Admin Console with version 7.0 on windows ...
Forum Discussion by etcnix | 21 Apr 2015 | 5 comments
Due to some increasing problems with Shortcuts, and sice Symantec  itself stated several times that VirtualVault should be the preferred method of accessin archived contents instead of leaving shortcuts in the Exchange mailbox, we now have the first ...
Idea by Elminster | 21 Apr 2015 | 0 comments
I need a solution Hi all, Running EV FSA 11.0.1 on Windows 2012R2 with 10GB network, I'm currently restoring 400Gigs of data at what appers to be up to 15MB/per sec to file ...
Forum Discussion by BEI | 21 Apr 2015 | 7 comments
I need a solution Ever week I have to clean up the logs. which give me about 11 GB to keep everything moving. This is a windows server master/media, and also has OPcenter running ...
This issue has been solved
Forum Discussion by NathanNieman | 21 Apr 2015 | 8 comments
I need a solution We have a NetBackup Infra environment as below:- Master Server (Clustered): Windo 2008 R2 64-bit Media Servers: Solaris 11 NetBackup version: 7.6.0.1 ...
This issue has been solved
Forum Discussion by as@bs | 21 Apr 2015 | 14 comments
I need a solution Hi Guys, I've installed Altiris DS 7.5 and encountered an issue: In Altiris 6.9, I was able to add non-zero return codes to a "Run Script" ...
Forum Discussion by OrArnon | 21 Apr 2015 | 0 comments
I need a solution Hi folks, We have installed sep v12.1.5 clients on linux servers and these servers doesn't have internet connectivity. I want to set up liveupdate policy ...
Forum Discussion by Gyeong Un Kim | 21 Apr 2015 | 2 comments
I need a solution Hello all, We use SCOM to monitor our EV environment, and we see on one of our installs the following alert: Source: ...
Forum Discussion by GertjanA | 20 Apr 2015 | 0 comments
I need a solution Hi evetyone, İ want to disable global option in symantec management agent client computers. But i don't find where i disable this option on the altiris 7.6. ...
This issue has been solved
Forum Discussion by selim sarisu | 20 Apr 2015 | 2 comments