Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hi, I am trying to exclude  a  directory  called  “vormtest” from backup and so far the excludes that I have tried are not working. I have tried the following ...
This issue has been solved
Forum Discussion by nbustarter380 | 24 May 2015 | 19 comments
I need a solution Hello Experts, I was restoring one solaris client backup to our master server (Windows) There are 3 options. 1:- Restore everthing to its original ...
Forum Discussion by Hargyan Sharma | 24 May 2015 | 13 comments
I need a solution Hello Experts, We had to take some critical flat file backup on basic disk storage (Inside Two Drives f:/ &  g:/ on master server Win 2008)  for 2 months ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 24 May 2015 | 4 comments
I need a solution Hello, I'm currently running exchange 2007 and Enterprise Vault 10.0.04.1189. I'm having four Storage Vaults for the purpose of having right ...
Forum Discussion by habibalby | 24 May 2015 | 4 comments
I need a solution Hi all ; i have a questionnaire about oracle intelligent policy , can i use it for backup the database of oracle RAC from only one node not both ? BR Deyaa ...
This issue has been solved
Forum Discussion by Deyaa | 24 May 2015 | 2 comments
I need a solution Hi, I have Symantec Endpoint Protection 12.1.671.4971 on a Windows7 computer. After connecting a new external USB drive, SEP created this file: System Volume ...
This issue has been solved
Forum Discussion by Rabit | 23 May 2015 | 5 comments
I need a solution We have veritas cluster version -5 running on solaris 10. We need to migrate the storage to a new array. Mirrioring volumes is not possible as there are many ...
Forum Discussion by sreeks | 23 May 2015 | 3 comments
I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution The exchange job we have set to run every thursday night keeps on failing and we get the following error,  e000fedf - A failure occurred reading an object. any ...
Forum Discussion by fabbasi | 22 May 2015 | 7 comments
I need a solution thru myworkflow, there are forms which are populated by the end user. i have a 'start over' button which basically loops back to the initial form. however, ...
Forum Discussion by upioneer | 22 May 2015 | 0 comments