Video Screencast Help

Training

Results for Training

I need a solution I am attempting to create a couple of specific reports in Backup Exec, and I'm not sure if they are possible. I am trying to create a report documenting the space ...
Forum Discussion by mattyp44 | 02 Jun 2015 | 0 comments
I need a solution Want to know how others handle their categories? I have 13 depts that want their own categories and retention set up, what is the general standard? Any suggestions of ...
Forum Discussion by njcollier | 29 May 2015 | 2 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
This issue has been solved
Forum Discussion by NathanNieman | 22 May 2015 | 15 comments
In this Article I will show you how to use a custom data type within the Script Component. So you've created a "User Defined Type" from the Authoring section in a  Workflow Integration Component  UserDefinedType ...
Article by AlexHedley | 21 May 2015 | 0 comments
As of SMP 7.6, the NS Agent for Mac includes a native pkg file to install the agent. This method is in addition to the previous methods of installing the NS Agent for Mac using a bootstrap or the native package files. One purpose for providing ...
Article by dougj | 21 May 2015 | 0 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi All, I am unable to start the Altiris PXE Config Helper service. I was adding drivers to the PXE Boot Menu and when I clicked save it went on and on. It would ...
This issue has been solved
Forum Discussion by RMSHAH50 | 20 May 2015 | 2 comments
I need a solution So I followed the write up how to move the log files. And some are now writing to the new path but I am still running out of space.  I looked at the path of where ...
Forum Discussion by NathanNieman | 20 May 2015 | 9 comments
I need a solution Hello guys, we have issue with Symantec bright mail, The updation of spamis out of date,its 5 days ago..is it any problem with that?plz advise me the solutions ...
Forum Discussion by shaabin | 19 May 2015 | 1 comment