Video Screencast Help

Training

Results for Training

I need a solution I would like to ask that previously i was working with Symantec Partner and i have an account on Symantec forums and i earned some points as well. Now i have switch ...
This issue has been solved
Forum Discussion by Saqib Alam | 31 Jan 2012 | 2 comments
Step A:- Export Query . 1: Open SSIM console and login through valid credentials from which you want to Export Query. 2:  Select Query to Export Right Click on it. 3: Select option Export Query. 4: Save Query with Extension “.qml”. ...
Article by VNotes | 31 Jan 2012 | 0 comments
SSIM Windows Integration Strategies   Installation Types OnBox Installation OFFBox Installation   OnBox Installation : The SSIM Agent and Collector will be installed on Target server itself. OFFBox ...
Article by Avkash K | 31 Jan 2012 | 15 comments
I need a solution Hello People Im new on this forum and using SSIM I have my SSIM Server running and licensed. But I need to know and understand the configuration and steps for ...
Forum Discussion by HEMANPR | 30 Jan 2012 | 23 comments
I need a solution Hi, I am currently using 12.1 on my server. I did find 12.1 RU1 is out. Please do let me know how to update this on my clients and SEPM after downloading from ...
This issue has been solved
Forum Discussion by Prajith157 | 30 Jan 2012 | 10 comments
I need a solution Hi,  I recently migrated from 11 to 12.1. After migration when ever i install a 32 bit pack on a windows 7 platform all other drives other than the drive on which ...
Forum Discussion by Prajith157 | 30 Jan 2012 | 13 comments
I need a solution Hi I have Exchange 2010 Service Pack1. Backup jobs are successful. During creating a restore job i can browse all the user's mail. but after ...
Forum Discussion by shahram.dehghani | 29 Jan 2012 | 5 comments
Check out this series of over 35 Storage Foundation and High Availability Solutions Release 6.0 introductory, feature overview and technical installation videos produced by the ...
Video by Kimberley | 27 Jan 2012 | 0 comments
I need a solution Hi, I've created a "Support" role with privileges to run tasks, reports, pcAnywhere... for our helpdesk staff. There are only 2 privileges I ...
This issue has been solved
Forum Discussion by Walter81 | 27 Jan 2012 | 8 comments
I need a solution I'm working with a vendor to help us migrate from EmailXtender to Enterprise Vault.  Right now we are in the testing phase and are trying to migrate a single ...
This issue has been solved
Forum Discussion by CGCI | 26 Jan 2012 | 14 comments