Video Screencast Help

Training

Results for Training

I need a solution Hi Team,   I am unable to install Symantec latest version [12.1.4100] on Mac 10.7 while lower version is installing easily as compre to latest.   What ...
Forum Discussion by Naivedya | 28 Apr 2014 | 7 comments
I need a solution When i tried to restart all my services on Backup Exec, all services restarted except Backup Exec Job Engine. It keeps displaying as "stopping" and doesnt ...
This issue has been solved
Forum Discussion by Krishna chandran | 28 Apr 2014 | 1 comment
I need a solution I'm completely new to Backup Exec. When i took off a job from Hold, it says status as superseded. I get the meaning in normal terms, but what does it mean in job ...
This issue has been solved
Forum Discussion by Krishna chandran | 28 Apr 2014 | 1 comment
I need a solution I'm quite new to this tool. I saw most of the servers i have added to the backup Exec where on hold over the weekend. When i tried to unhold them, it says ...
This issue has been solved
Forum Discussion by Krishna chandran | 28 Apr 2014 | 7 comments
Hello all, Setting up highly available Enterprise Vault structure with Veritas Cluster Server and Storage Foundation is coverd in this document. This document is writen in Turkish Language. There are many documentation and technical notes in ...
Article by Baris Aydogmusoglu | 24 Apr 2014 | 0 comments
I need a solution Here's my scenario: Limited admin on the SEPM. I created a test group and unchecked inheritance. From the Clients page >> Policies tab, I select Add ...
This issue has been solved
Forum Discussion by .Brian | 24 Apr 2014 | 5 comments
I need a solution Hi all, Wanted to know if there is a way to use LDAP to authenticate users into the Universal Server vs. using the built in administrator accounts and roles. I ...
This issue has been solved
Forum Discussion by 3L3M3NT | 22 Apr 2014 | 2 comments
I need a solution Hello team when i tried to update my SMG running 10.0.1 to 10.0.3 I got the following error. I tried to repeat the process multiple times but recieved the same error. ...
This issue has been solved
Forum Discussion by Outrageous | 21 Apr 2014 | 10 comments
I need a solution hi,   i have NBU 7.6.0.1 on windows 2008 r2, i have taken backup of VM from CSV of Windows 2012 clustered hyper-v not. can i restore it to: another cluster ...
Forum Discussion by mumair109917 | 20 Apr 2014 | 2 comments
I need a solution From within the console, the scheduling on the provisioning task only gives the option for scheduling the task to run at the top of the hour.  Does anyone know if ...
This issue has been solved
Forum Discussion by pjglick | 18 Apr 2014 | 4 comments