Video Screencast Help

Troubleshooting

Results for Troubleshooting

I need a solution If the system is not in network, then defintion get patch from intrnet. I want to configure this setting. Pls guide to resolve it. Regard Chandan ...
Forum Discussion by ChandanMistry | 03 Jan 2012 | 4 comments
I need a solution Hopefully someone here is still using HD6 and can offer me some advice. Over the recent EOY break, with nobody actually on site, our HD6 install died. Everything was ...
This issue has been solved
Forum Discussion by MurrayW | 03 Jan 2012 | 3 comments
I need a solution I have media server NBU 6.0MP7 in  policies, policy type Oracle for archive and frequency schedule 1 hours. Why sometimes the frequency delays until 5 hours and than ...
This issue has been solved
Forum Discussion by Zailar | 03 Jan 2012 | 3 comments
I need a solution Hi hall, Ineed solution for this query  How to use and Active Directory account and password to login to the Symantec Endpoint Protection Manager ...
This issue has been solved
Forum Discussion by Mohankumar | 02 Jan 2012 | 7 comments
I need a solution Hi All, I bump into above error when try to access one of my scanner, any idea how to solve it? " Cannot find an Agent that is running. Please check ...
Forum Discussion by cus000 | 02 Jan 2012 | 4 comments
I need a solution Hello My Dear Friends, I am getting the below error in one of our client server. Client004:/ # /etc/init.d/netbackup start NetBackup Authentication daemon ...
Forum Discussion by krishna007 | 02 Jan 2012 | 7 comments
I need a solution Hi guys Master media ,client all are NBU 7.1 , windows 2003 server. client 1 and client r in cluster. apart from C: disk they hav 4 disk in comman I: J: M: Q: ...
Forum Discussion by rookie11 | 02 Jan 2012 | 1 comment
I need a solution Any one can give some brief idea about Unified logs & Legacy logs? Difference b/w UL & LL? 1 ...
This issue has been solved
Forum Discussion by jagun | 02 Jan 2012 | 4 comments
I need a solution Hi As per my experiment and observation " DLP (version 11.1.1000.10054) can't filter out (Include or Exclude) HTTPS traffic on ip base for ...
Forum Discussion by AlbertL | 02 Jan 2012 | 0 comments
I need a solution I am unable to edit any policies within Backup exec 2010 R3. If I go to Job Setup, right click on a policy, click properties, the window appears. If I then go to edit ...
Forum Discussion by David Bond | 02 Jan 2012 | 5 comments