Video Screencast Help

Troubleshooting

Results for Troubleshooting

I need a solution Hi All, We have two Master Servers with OS: Windows 2008 R2 Enterprise Server and NBU : 7.0.1. We have planned to go for a Master and Media Servers set up. How ...
Forum Discussion by Vino.J | 23 Jun 2011 | 12 comments
I need a solution I had a external drive encrypted with pgpgwde. The drive was encyrpted but I was having trouble accessing the data. I ran pgp --enum and this reported that the ...
Forum Discussion by vallion | 23 Jun 2011 | 3 comments
I need a solution So recently we upgraded quite a number of clients from SAV to SEP RU6 MP3 (AV&AS component only), somehow the Windows Firewall get turned on automatically after ...
Forum Discussion by cus000 | 23 Jun 2011 | 18 comments
I need a solution I have been unable to solve a problem we are having using Ghost Console 11.02 to push a sysprep'd image to a group of clients.  The mahcines are Dell Optiplex ...
This issue has been solved
Forum Discussion by Barnesdd | 23 Jun 2011 | 4 comments
I need a solution Hello, I am running Symmantic on Windows 7, 64bit. How can I scan external drives? I tried right clicking and there is no option to scan a folder, I also tried to ...
Forum Discussion by Bobcat2545 | 23 Jun 2011 | 1 comment
I need a solution Hello, My server had a bad hard drive in a RAID5 Array.  I have to run checkdisc to get the system back up.  backup exec would not start.  I ran a repair install ...
This issue has been solved
Forum Discussion by prly_usa | 23 Jun 2011 | 6 comments
I need a solution Whenever I try to create a deploy image job or task it fails to load with popup "data cannot be loaded". I get the data cannot be loaded message right after ...
Forum Discussion by SpongeBob | 23 Jun 2011 | 8 comments
WinMerge application has the same source for x86 and x64 machines. The application works fine when packaged in MSI for x86, but the same application will not work on x64 as the context menu option will not be visible. To get the context menu ...
Article by piyushnasa | 23 Jun 2011 | 2 comments
I need a solution Hi All, I've got SEPM 11 setup with one server and about 40 clients- 3 of which are GUPs. I've always known that SEPM used an excessive amount of ...
Forum Discussion by geva | 23 Jun 2011 | 5 comments
I need a solution I think I know the answer, but I wanted to double check.  Is there any way to configure the USB device control in 11.06 to block someone from changing the boot order ...
This issue has been solved
Forum Discussion by Nate3079 | 23 Jun 2011 | 2 comments