Video Screencast Help

Troubleshooting

Results for Troubleshooting

I need a solution Hi Experts, Please help me troubleshooting this failure: NBU master server - swvmnb01    SunOS(5.10)    UNIX    Master Server    7.6.0.2    Connected ...
Forum Discussion by Bharath Achar | 21 Jan 2015 | 9 comments
I need a solution Issue we are experiencing right now is when we change the configuration of the policies in the nbu 7.6.0.4. it takes almost forever to save. OS is windows server 2012 ...
Forum Discussion by DV1UBY | 21 Jan 2015 | 13 comments
I need a solution I just upgraded from BE2010 to 2014 last week, in-place upgrade on a Win2008R2 machine.  The upgrade did admirable work understanding and including all the backup ...
Forum Discussion by nPc | 21 Jan 2015 | 2 comments
I need a solution My environment is running SEP 12.1.1101.401 on Windows 7.  I am receiving numerous reports over the last day or two that users are seeing multiple SEP icons in the ...
This issue has been solved
Forum Discussion by BzlBob | 21 Jan 2015 | 11 comments
I need a solution When trying to access a file on a coworker's computer, he lost network connection and he had to restart his computer to regain it. At the same time on my local ...
Forum Discussion by rvassar | 21 Jan 2015 | 6 comments
I need a solution Hi guys, From what I heard that DLP endpoint agent12.5.1 is using a different communication port than 12.0.1 can you guys help me what are the ports that are ...
This issue has been solved
Forum Discussion by azrulikhwan | 21 Jan 2015 | 2 comments
I need a solution Hello Experts, Pls let me know the default netbackup credentials (User Name) for configuring SQL database which should have the sysadmin privelege. do we ...
Forum Discussion by Hargyan Sharma | 21 Jan 2015 | 3 comments
I need a solution Hello Expert, I could see 2 medias are in nbrbutil -listActiveDrivejobs command, All media are showing recorded media id but its on 6th drive not showing any. Its ...
Forum Discussion by Hargyan Sharma | 21 Jan 2015 | 7 comments
I need a solution hi guys..  I am using SEPM 11 version..now all client will not updated error..all clients are out of date,is there is any solution for this?Is symantec is support ...
This issue has been solved
Forum Discussion by shaabin | 21 Jan 2015 | 4 comments
I need a solution So I slacked off and let 11.x go EOL. We have a new 12.1.5 Endpoint Manager Server with it's own database server and we'd been moving things over as they ...
Forum Discussion by ItsJohnB | 21 Jan 2015 | 4 comments