Video Screencast Help

Troubleshooting

Results for Troubleshooting

I need a solution Hi, In SEPM, right click run command on client computers > update content is not working. It is not working and command status shows 0% and there is no progress ...
This issue has been solved
Forum Discussion by Senthil.sr | 17 May 2016 | 12 comments
I need a solution I would like to to understand best practice for addressing malware in file sync directories (c:\windows\CSC\*)? That’s the reason for at least one of the ...
Forum Discussion by Avikar | 16 May 2016 | 1 comment
I need a solution Hi guys! Well, I have a SEPM 12.1.5 and in the Admin>Servers logs I see a lot of "Unexpected server error.  [Site: Site SCDSAV02]  [Server: SCDSAV02]" ...
Forum Discussion by Orlando Didier | 16 May 2016 | 4 comments
I need a solution Windows 2008 R2 server with 64GB RAM, running SEP 12.1.5.  The server runs a weekly scheduled scan against 1TB of data.  The scan usually takes two or more days to ...
Forum Discussion by Grayson | 16 May 2016 | 2 comments
I need a solution Dear support,     which are the port need to open between sepm server and client machine? Symantec server need internet access to download the liveupdate ...
Forum Discussion by shaabin | 16 May 2016 | 3 comments
I need a solution I created a boot disk with the "Boot Disk Creator" (bootwiz) I am trying to boot to a Win8 UEFI safeboot computer and it will not boot to the USB. If ...
Forum Discussion by red888 | 13 May 2016 | 0 comments
I need a solution Hi, We have a in-house developed application. While running this application it is getting as SONAR.Heur.RGC!g194. Before yesterday, application was running fine. ...
Forum Discussion by KK_4984 | 12 May 2016 | 5 comments
I need a solution Hello, We have recently migrated from SMP 7.1 to 7.6 and i am unable to add any inclusions in the Filter. I am able to create a new one and when I select ...
Forum Discussion by trojan04 | 11 May 2016 | 2 comments
I need a solution Hi, We have an issue with regards to virus detection. One of the employees received a virus attachment from email. However, Symantec didnt detect this and some ...
Forum Discussion by jhenyfer | 10 May 2016 | 5 comments
I need a solution Hello persons, Some sessions it's consuming a lots of memory in the SQL Server. The database team passed two processes that are ...
Forum Discussion by john_carmino | 10 May 2016 | 0 comments