Video Screencast Help

Uninstall

Results for Uninstall

I need a solution Hi all, we are running BE 2010 R2 under Server 2003. Unfortunatly the server is broken now. So I have to migrade to a new one with Server 2008R2. I done it ...
Forum Discussion by mghomer | 21 Aug 2014 | 1 comment
Hello, we would like to protect the Endpoint Protection installtions on our Mac-Clients using an uninstall password. The users are admins or have administrator privileges. Can you please implement this feature in future product versions? Thank ...
Idea by LUE500 | 21 Aug 2014 | 0 comments
I need a solution Hello All,   We have been hosting a SEPM server for our clients for the last several years.  We use NAT redirects, since the server is behind our datacenter ...
Forum Discussion by milenkojmb | 15 Aug 2014 | 5 comments
I need a solution Hi, SQL Server was decomissioned without notice. There are No Backups. What are my options? SEPM Console is still available. VM of old server can be restored ...
Forum Discussion by Avikar | 15 Aug 2014 | 14 comments
I need a solution Sir, I am facing a issue for DLP agent. My boss told me to uninstall DPL agent from all machine's, and for that he has given only two days, and now I am ...
This issue has been solved
Forum Discussion by srt1 | 14 Aug 2014 | 1 comment
I need a solution Hi I am running this batch file in Win 7. After this one folder will be created in "start programs" with one shortcut to run an application. in my batch ...
Forum Discussion by ak1990 | 12 Aug 2014 | 0 comments
I need a solution Hi We ran into some issues with Symantec DLO version 7.5 creating high I/Ops on our NetApp filer and therefore downgraded all our users DLO agents to DLO 7.0. I ...
This issue has been solved
Forum Discussion by smithj | 12 Aug 2014 | 4 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Hi, Using WISE, I have created a MSI for Windows 7 32bits.I have custom actions that are calling binaries (complied to support 32bits). What is the best practice to ...
This issue has been solved
Forum Discussion by NetRock | 07 Aug 2014 | 2 comments
I need a solution Hi all, I'm trying to follow this technote: http://www.symantec.com/business/support/index?page=content&id=TECH50256 The problem is that I'm ...
This issue has been solved
Forum Discussion by yarg | 07 Aug 2014 | 11 comments