Video Screencast Help

Uninstall

Results for Uninstall

I need a solution Hello, I'm looking for some information about the process I should create to migrate our current SAV 10.1 managed servers and clients to a new SEP 12 server ...
This issue has been solved
Forum Discussion by A.Candeias | 31 Oct 2011 | 2 comments
I need a solution Hi There   I am in need of the following answer.  I have added some licences in error to my ghost console.  How do I remove the licenes? License file can ...
Forum Discussion by NADMNA | 31 Oct 2011 | 10 comments
I need a solution HI I need help! had a command line to uninstall SEP 11 client remotely, but I lost. Anyone know the uninstall command? thank you very much for ...
Forum Discussion by jodrestr | 31 Oct 2011 | 3 comments
I need a solution Hi, I'm trying to update my backup exec from 2010R2 to 2010R3 but it fails. when it is allmost finished the setup is doing rollback. I'm getting the ...
Forum Discussion by vicom147 | 30 Oct 2011 | 9 comments
I would love to see in a future release the ability to do a silent uninstall from a Windows agent. (Backup and Recovery, NetBackup PureDisk, Uninstall) () I would love to see in a future release the ability to do a silent uninstall from a ...
Idea by kgagne | 28 Oct 2011 | 0 comments
I need a solution i need to point my agents to another server and hance have to uninstall the current agent from the clients manually. Is there any way to do it remotely via the ...
This issue has been solved
Forum Discussion by Nccool2104 | 27 Oct 2011 | 1 comment
I need a solution the "CASO" environment of "Backup Exec 2010 R3" -- Deduplication Storage   A down of MMS which is sharing will not start MMS which has received ...
Forum Discussion by njc3754 | 24 Oct 2011 | 1 comment
I need a solution Hi all, Last time I have installed SEP 11.Now I would like to upgraded SEP to version 12. I have used CleanWipe tool for uninstalling the SEP 11. Howerver, I ...
This issue has been solved
Forum Discussion by smnet-vuong | 23 Oct 2011 | 3 comments
I need a solution Protection Suite Enterprise Edition 4.0 SEP 12.1 Scenario: Created an install package with "Full protection for clients". I then ...
Forum Discussion by mike5007 | 21 Oct 2011 | 4 comments
I need a solution Hi, I am trying to use EV 10 MAC client with Outlook 2011 for MAC. I have installed the EV plugin and the login has been done properly and i can see the EV ...
This issue has been solved
Forum Discussion by Majid | 21 Oct 2011 | 5 comments