Video Screencast Help

Uninstall

Results for Uninstall

I need a solution Agent upgrade from 7.0 to 7.1 has left some agents showing Agent Not Initialzed on the Tast Status window of the agent. This is only the case on some of the PC's ...
Forum Discussion by Hodgkinsons | 02 Jun 2011 | 4 comments
I need a solution Below are the commands that can be used to remove Media Server from APP_Cluster configuration. Hope it helps as its not documented in HA guide. :)   List the ...
Forum Discussion by Satkay Satish | 01 Jun 2011 | 1 comment
I need a solution Hi, Is there a registry change/edit that one could use to disable the symantec Ms outlook add-in without affecting any other add-ins? I know you can change it ...
This issue has been solved
Forum Discussion by ThaveshinP | 31 May 2011 | 4 comments
I need a solution Hallo! Habe folgendes Problem mit BackupExec 12.0 Server lief seit ca. 2 1/2 Jahren ohne Probleme. Ist ein HP DL100G2 mit Windows Storage Server 2003. ...
Forum Discussion by adonaubauer@vsh... | 29 May 2011 | 4 comments
I need a solution    Replace My Company\Default Group\placeholder in C:\Windows\GEUS\App_Cache\SEP\SEPSrc\SyLink.xml SUCCESSFULL (0) 5/26/2011 6:00:00 PM: ...
Forum Discussion by prakash_2apr@ya... | 27 May 2011 | 4 comments
I need a solution Good day   I'm running a windows environment, Master Server and 2 Media servers, all on Netbackup 6.5 with Windows 2003 SP2, looking to upgrade to ...
This issue has been solved
Forum Discussion by NetB_User | 26 May 2011 | 4 comments
I need a solution Daughter was given a computer from a company that failed a few years ago.  I want to remove the Symantec Anti Virus Corporate Edition program  version 10.1.4.4000      ...
Forum Discussion by quietfred | 25 May 2011 | 1 comment
I need a solution A person had the Netbackup Java version 6.5 installed, and desired an upgrade to 6.5.4. I ran the NB_JAV_6.5.4.winnt.x86_326408.exe on her computer, and it completed. ...
Forum Discussion by KGMaximus | 25 May 2011 | 0 comments
I need a solution I am trying to decommission a clustered NBU media server. It is NBU 6.5.6 configured as a failover (2 node) cluster on Windows Server 2003 using MSCS. I was able to ...
This issue has been solved
Forum Discussion by bpup | 25 May 2011 | 2 comments
I need a solution Hello. Administrator in our company told me that he has a problem with the installation of SEP11 after removing SEP for Windows XP Embedded. I tested this setup on ...
Forum Discussion by Sergey_G | 25 May 2011 | 3 comments