Video Screencast Help

Uninstall

Results for Uninstall

I need a solution I have a PC that was showing itself to be an 11.x client, I am 100% certain that I did update this PC to 12.x just a very short time back, (most likely in March) it ...
This issue has been solved
Forum Discussion by The Conquistador | 21 May 2014 | 17 comments
I need a solution Hi all, I have some SEPM server has running version 11. Now I want to upgrade they to version 12. When I run upgrade process, it notice me what ...
This issue has been solved
Forum Discussion by Quang Nguyen Hong | 21 May 2014 | 6 comments
I do not think this is already there, but why not add it so it is easily accessible without having to search the internet? http://www.symantec.com/security_response/definitions/download/detail.jsp?gid=rr Put it here somewhere I ...
Idea by The Conquistador | 19 May 2014 | 1 comment
I need a solution Hello there. I'm a part time student and my school requires me to configure my laptop so I could access my lessons through the school website as it's ...
Forum Discussion by ahkhai | 16 May 2014 | 4 comments
I need a solution Hi We want uninstall Microsoft office 2007 standard version through software delivery. Anyone having silent uninstallation command line or how to do silent ...
Forum Discussion by CBZ9104 | 14 May 2014 | 2 comments
I need a solution I need to deploy antivirus on my file servers, but antivirus client see Symantec LiveUpdate as incompatible with antivirus. If I remove LiveUpdate and install it ...
Forum Discussion by apomazkin | 13 May 2014 | 9 comments
I need a solution I have users that are sending thousands of e mails, we think there was some kind of infection that caused this, I do not see anything in the SEPM that registers these ...
This issue has been solved
Forum Discussion by The Conquistador | 12 May 2014 | 38 comments
I need a solution Dear all, my sep client stop running, i want to   uninstall it  and reinstall, would you send me the tool for remove  please? Regards, ...
This issue has been solved
Forum Discussion by mitty | 12 May 2014 | 5 comments
I need a solution Hello, and happy Monday to all. On a few of my servers, I see two locations where the definitions are located. This is causing disk space issues. Is there a ...
Forum Discussion by The Conquistador | 12 May 2014 | 9 comments
I need a solution It doesn't happen often, but somtimes I will see one PC with the green dot and another one without it and it's the same PC. PC1 and PC1 ...
This issue has been solved
Forum Discussion by The Conquistador | 08 May 2014 | 8 comments