Video Screencast Help

Uninstall

Results for Uninstall

I need a solution Hello, DLP version 11.6 I have five detection servers I need to remove from my DLP console. The servers are no longer available so I can't run an ...
This issue has been solved
Forum Discussion by dlp070815 | 08 Jul 2015 | 1 comment
I need a solution Hi, I need update my communication setting in sep client's (vr. 12.1.5), but the trick is, my last sysadmin change client password and i don't know.  I ...
Forum Discussion by IT - GroupSoftw... | 06 Jul 2015 | 7 comments
I need a solution Can someone offer me the best way to totally remove the SEP client from my Servers and workstations? I have about 130 devices running the Symantec Endpoint Protection ...
Forum Discussion by KevFull | 01 Jul 2015 | 1 comment
I do not need a solution (just sharing information) Dear All! I don't have much time to create memory dumps (frankly I don't even know how should I do one in this ...
Forum Discussion by KekesiV | 01 Jul 2015 | 3 comments
I need a solution Hi all, This is a command that I'm using to uninstall SEP from command line. How do i mention uninstall password in this? MsiExec.exe ...
This issue has been solved
Forum Discussion by Darshan G. Parab | 30 Jun 2015 | 10 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Is there a way to update the server location on the agent without decrypting the drive (Which take about 5 hours)?  The reason why I asked was I originally created ...
This issue has been solved
Forum Discussion by James Y | 24 Jun 2015 | 9 comments
I need a solution Hello Team,  We have a setup where netbackup version is 7.6.0.4 on solaris 11 OS. The tape library is IBM TS3500. We are configuring new media server with Linux ...
This issue has been solved
Forum Discussion by knbu | 24 Jun 2015 | 4 comments