Video Screencast Help

Upgrade

Results for Upgrade

I need a solution NBU 7.6.0.3, Windows 2008 R2 and Solaris 10 clients i'm following this link to configure my LiveUpdate server ...
Forum Discussion by rino19ny | 27 Jan 2015 | 6 comments
I need a solution Bonsoir à tous, Nous utilisons la version SEP 12.1.671.4971, et depuis le 10/12/14, la mise à jour de la protection proactive contre les menaces ne se mets plus à ...
Forum Discussion by ptbout | 27 Jan 2015 | 5 comments
I need a solution Hi There, We've purchased a Symantec Protection with 25 users license. If I'm not mistaken it was from Amazon UK and it is a bundled pack. Recently, I ...
Forum Discussion by azkerm | 27 Jan 2015 | 3 comments
No I need a solution Hi BB, I am planning to do an upgrade of the appliance so i can have it running BE 2014 as ...
Forum Discussion by Nene | 27 Jan 2015 | 1 comment
I need a solution Dear Community, I just like to ask you to help me to find the best method to upgrade my SMG using SSH.  Firs I need to shout down scanners and after that I ...
Forum Discussion by PeterMakto | 27 Jan 2015 | 1 comment
I need a solution Currently running SEPM 12.1.5 along with the SEP 12.1.5 client on Windows 2003.  Is upgrading the OS on my SEPM server from Windows 2003 to 2008 feasible?  I see posts ...
Forum Discussion by Clint | 26 Jan 2015 | 4 comments
I need a solution Hi, We have a SharePoint 2007 farm, that has archived content, which will be upgarded to SharePoint 2010/2013. Can the archived content be migrated or doe sit ...
This issue has been solved
Forum Discussion by Surinder - Centro | 26 Jan 2015 | 3 comments
I need a solution I have recently started to upgrade our SEP clients to 12.1.5337.5000 on our network.  I have also installed it cleanly onto new servers but in both cases I am getting ...
Forum Discussion by chris48 | 26 Jan 2015 | 4 comments
I need a solution We are planning to upgrade our SEPM server from 11.6 to 12.x. So I am looking for proper procedures.   See the Chetan Articleto See the Chetan Articleto ...
Forum Discussion by Jabed Hasan | 25 Jan 2015 | 4 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments