Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hello, I've got 2 clusters under RHEL6.3 using SFHA 6.0.30 they are connected to a Cordinate Point server 6.0.30 I want to install 2 new clusters ...
Forum Discussion by cedric_tours | 30 Jul 2015 | 2 comments
I need a solution I have tried to upgrade the Netbackup client on a windows 2003 SP2 server from Netbackup 7.6.1.1 to 7.7. However the Netbackup legacy network service fails to start ...
This issue has been solved
Forum Discussion by grahammeadows | 30 Jul 2015 | 2 comments
Step by step instructions for administrators and end-users on how to enroll a Windows 8.X device into Symantec Mobility. Windows 8.pdf (Managing Mobility, Symantec Mobility Device Management, Best Practice, Installing, Training, ...
Article by adam_burner | 29 Jul 2015 | 0 comments
I need a solution Please conform compatibility of Symantec backup exec 2014, Ver 14.1 Rev. 1786 with vSphere 5.5 and 6.0 version that we are planning to upgrade from current 5.1, ...
Forum Discussion by Apeejay | 29 Jul 2015 | 2 comments
I need a solution Hi All, Today morning we have run into problem with connecting over administration console to server. Server console works fine but on my laptop I cannot connect. ...
This issue has been solved
Forum Discussion by macigar | 29 Jul 2015 | 2 comments
I need a solution I am planning to migrate SEPM from 2003 to 2012 OS.Currently we are running the SEPM 12.1.4023.4080 version in 2003 server and around 1200 clients are connected on to ...
Forum Discussion by Prashanth Saldana | 28 Jul 2015 | 12 comments
I do not need a solution (just sharing information) hi guys, any news abiut the support of cu9 of exchange 2013 on EV 11? Thanks Hi Primisuimotori, It will Hi ...
Forum Discussion by Primisuimotori | 27 Jul 2015 | 3 comments
I need a solution Hi all, It has already been mentioned before in one of the threads below: Apparently the Suse installations on Netbackup Appliances will be replaced by Red Hat ...
Forum Discussion by Fred2010 | 26 Jul 2015 | 2 comments
I need a solution So, is 2.6.1.2 the latest NetBackup Appliance release? I got that here:  https://www-secure.symantec.com/connect/forums/netbackup-appliances-2612-now-available ...
Forum Discussion by Lynne Seamans | 24 Jul 2015 | 3 comments
I need a solution Hello Experts, Please help us with answers to below queries :- 1)     We have Ops-center server (NBU ver.7.6.0.1) in PROD environment in which we have also ...
This issue has been solved
Forum Discussion by a_la_carte | 24 Jul 2015 | 7 comments