Video Screencast Help

Upgrade

Results for Upgrade

I need a solution I am running BE 2012 SP4 on MS Windows Server 2008 R2 SP1 64bit.  The BE DB repository is using a local instance of SQL Server 2005 SP4.  I am trying to upgrade to BE ...
This issue has been solved
Forum Discussion by surfnturf81 | 21 May 2015 | 4 comments
I do not need a solution (just sharing information) With SEPM v12.1.6 released yesterday, and I am currently downloading them to give it a test on the test network before going live. ...
Forum Discussion by Tony Sutton | 21 May 2015 | 23 comments
I need a solution what do the latest two update for Symantec Encryption 3.3.2 aka PGP Universal server address? I can locate no documentation on these updates despite a lot of ...
Forum Discussion by Lysol | 20 May 2015 | 1 comment
I need a solution Hi, what admin rights are needed to install SEP on clients in our PCI environment?  Right now, we have System Administrator rights, but no one is able to install any ...
Forum Discussion by dan43 | 20 May 2015 | 5 comments
I need a solution IHAC, that wants to upgrade from 2008 R2 to 2012 R2 on their media servers.  Currently they are running NetBackup 7.6.0.2 and I figured we should update the NetBackup ...
This issue has been solved
Forum Discussion by KevinW1020 | 20 May 2015 | 4 comments
I need a solution Hello, I have to move an installation of Backup Exec V-Ray edition 2014 version 14.1 rev 1786 from a Windows 2008 R2 server to a Windows 2012 R2 standard, I have ...
Forum Discussion by Il Ventu | 19 May 2015 | 2 comments
I need a solution Hi Guys, We are planning to upgrade one of our VCS cluster with storage foundation from 6.0 to 6.1, this is a two node active passive cluster running on AIX 7.1 ...
Forum Discussion by devimeka | 19 May 2015 | 1 comment
I need a solution Hi all, I'm having trouble upgrading Backup Exec 2014 Licenses to BE 15 in the my.symantec portal lately. With different accounts/customers and i tried ...
Forum Discussion by Tim Frodermann | 19 May 2015 | 3 comments
I need a solution Dear Forum, I have a Solaris 11 master server which is on NBU 7.6.0.1. I need to upgrade it to 7.6.1. When i start the installation i am getting following ...
This issue has been solved
Forum Discussion by NBU2010 | 19 May 2015 | 17 comments
I need a solution A while back, when I upgraded between version 12 versions, I forgot to halt replication as I upgraded one SEPM, prior to upgrading the second SEPM.  Each was running ...
Forum Discussion by GP Rob V | 18 May 2015 | 2 comments