Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
This issue has been solved
Forum Discussion by shaabin | 25 Mar 2015 | 4 comments
I need a solution Hi, We have a Symantec Endpoint Protection 12.1.5 Small Business Edition in SEPM managed mode managed from our server. Since upgrading from version SEP 11.x to ...
Forum Discussion by Stylax | 25 Mar 2015 | 3 comments
I need a solution Hello, I´ll faceing a little missunderstanding in the compatibility charts -> under the section OS for EV-Server (page 12) there´s a footnote (h) that says: ...
Forum Discussion by Manuel Leonardelli | 25 Mar 2015 | 1 comment
Currently, post installation of CA/DA binaries for upgrade user has to perform the following steps manually: 1) Update config DB by clicking on update 2) Restart the Accelerator manager service 3) Go to properties of every customer database ...
Idea by Nups | 24 Mar 2015 | 1 comment
All, I have only recently been able to have the time and sit down to script this all out for my organization We have no issues (crossed fingers) with this script after deploying to over 20K endpoints and have seen a few forum posts about how to ...
Article by AltirisJunkie | 24 Mar 2015 | 1 comment
I need a solution Hi there We got many seats licenced for Endpoint 11, we need to update from EP 11 to the version 12 but Small Business Edition. On the site when I enter my licence ...
Forum Discussion by anameneverused | 24 Mar 2015 | 2 comments
I need a solution Hello, I have many problem with backup on AD and Exchange after upgrading SEP from 12.1.4 to 12.1.5, i see in Tamper Protection Logs too many event , so may  the ...
This issue has been solved
Forum Discussion by Symsys | 24 Mar 2015 | 1 comment
I need a solution Hi, We were running Backup exec 12.5 and that was working fine and then we had to upgrade to 2012 Vray and since then i am having problems. I currently have 2 ...
Forum Discussion by so3is | 23 Mar 2015 | 5 comments
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 3 comments
I need a solution Hi, I would like if someone could help on a particular problem I meet with a windows backup host upgrade We have upgraded our master to 7.6.0.4 last week ...
This issue has been solved
Forum Discussion by faridux | 20 Mar 2015 | 12 comments