Video Screencast Help

Upgrade

Results for Upgrade

The filter utilized in the task "Power Scheme Task Plug-in Upgrade" will only upgarde 7.1.xxxx agents.   Step 1. You will need to create a new filter with the following SQL query.  The correction is changing '2000' to ...
Article by JasonI | 16 Apr 2015 | 0 comments
I need a solution Hi all, I am about to reinstall our backup server with Windows 2012 r2 and install Backup Exec 15. Currently Windows 2008r2 and Backup Exec 2012 is installed. ...
This issue has been solved
Forum Discussion by phgustavsson | 16 Apr 2015 | 10 comments
I need a solution Hello, Im about to upgrade from Altiris 7.1 to Altiris 7.6 in a network that has remote locations and the bandwith is very low and critical. Because of these ...
Forum Discussion by fdiez | 16 Apr 2015 | 3 comments
I think within the USB Device control it would be good idea to have a logging facilty where it logs against the computer name what are the file names put onto the USB stick to allow a complete auditing of what users within a company are taking off the ...
Idea by Marshall542 | 16 Apr 2015 | 0 comments
I need a solution Dear All, Trying to upgrade from SMP 7.1 SP2 MP1.1 on Windows 2008 R2 SP1 server to SMP 7.6 GA/SP0. The first part of the install process runs correctly and the ...
This issue has been solved
Forum Discussion by QuietLeni | 16 Apr 2015 | 12 comments
I need a solution We are upgrading from EV for Exchange 9.0.4 on server 2003 to 10.0.4 on 2012 R2.  We had a consultant in about a year a go talking to us about the process.  We were ...
This issue has been solved
Forum Discussion by John Huber | 15 Apr 2015 | 2 comments
When creating email templates and rules, you use a drop down to choose what you want to include such as processID, AffectedUser, etc. Parsing the "affecteduser" option to use their first name only would be more personalized and give the user a ...
Idea by KSchmeck | 15 Apr 2015 | 0 comments
I need a solution Firstly, a link, to all appliance documentaton: http://www.symantec.com/docs/DOC2792 . My question... Appendix C, on page 112, of the Appliance ...
This issue has been solved
Forum Discussion by sdo | 15 Apr 2015 | 3 comments
I need a solution Hi All, I have our old backup environment - running Netbackup 6.5.5, on a windows 2003 server. Due to an EOL project, this server will need to be decommissioned ...
Forum Discussion by stwali005 | 15 Apr 2015 | 5 comments
I need a solution Hi Everyone, I'm experiencing extremely slow job rates and other odd issue's after changing our server that hosts Backup Exec. Previous setup - no ...
Forum Discussion by Richard_2222 | 14 Apr 2015 | 5 comments