Video Screencast Help

Upgrade

Results for Upgrade

I do not need a solution (just sharing information) We are in a process to migrate builds from windows 2003 to windows 2008.  One tool used is InstallMaster 8.1 Is InstallMaster 8.1 ...
Forum Discussion by indrg | 08 Dec 2014 | 1 comment
I need a solution For 12 years we have endorsed and sold Norton Antivirus Basic. We have encountered many situations where antivirus firewalls cause problems with operating systems so ...
Forum Discussion by JoeGreen | 08 Dec 2014 | 11 comments
I need a solution Hai, We are having Oracle servers which are hosted on Redhat linux 5.4 which is not a compatible version for Symantec Backup Exec 2014. Because of the ...
Forum Discussion by Durga Prasad | 08 Dec 2014 | 7 comments
I need a solution I am trying to update Managed Hosts from version 5.0 to 6.1 from VOM Web Interface. Some jobs successfully updated but some are in "SUBMITTED" state for last ...
Forum Discussion by AB Chaudhry | 07 Dec 2014 | 1 comment
I need a solution Friends, Primary Environment: Master: NetBackup-AIX53 7.5.0.7 Media Server Environment : Mixed (Windows, UNIX, Linux). Mixed Versions as well Ranging from ...
This issue has been solved
Forum Discussion by winter_prince | 07 Dec 2014 | 1 comment
I need a solution HI all, I'm upgrade ev9.3 to ev 10.4 in a cluster environment, when upgrading the other node I got the following errro: EVOM Reporting ...
This issue has been solved
Forum Discussion by Tonaco.pt | 05 Dec 2014 | 4 comments
I do not need a solution (just sharing information) Do you still have Symantec Endpoint Protection 11 in your environment? On January 5th, 2015, Symantec Endpoint Protection 11.0.x ...
Forum Discussion by Swathi Turlapaty | 05 Dec 2014 | 1 comment
I need a solution Back in 2011, we tried to standardize on PGP Desktop Professional for our MACs and Windows manchines. We started out with 10.1 for our Macs, and got up to 10.2.1 ...
This issue has been solved
Forum Discussion by TC415 | 05 Dec 2014 | 4 comments
I need a solution Hi Guys, i just upgraded SEPM 12.1.4 to 12.1.5 but email notifications don't come anymore. Hi , did you completed the Hi , did you completed the basic ...
Forum Discussion by ESAIE | 05 Dec 2014 | 7 comments
I need a solution I have to decommission my old 5200 which has been hosting two tape libraries used only for monthly tape jobs.  I'm moving the libraries to a new 5230 but was ...
This issue has been solved
Forum Discussion by Stanleyj | 05 Dec 2014 | 1 comment