Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Applications / Components Current version we are using  Endpoint Prevent Servers: 12.0.1.01064, ...
Forum Discussion by venkibabu | 09 Feb 2015 | 1 comment
I need a solution I've been waiting to update to SP2 of BE2014. I installed the "Coming soon to LiveUpdate" patch, but still do not see SP2 after a few weeks. Is there a ...
Forum Discussion by LegAEI | 09 Feb 2015 | 3 comments
I need a solution Good afternoon, We presently have a lot of virtual desktops in our environment that we previously had SEP installed on. They have since been uninstalled because it ...
Forum Discussion by DLewisCHT | 09 Feb 2015 | 6 comments
I need a solution I have Enpoint Protection 11.06 My last update shows January 15, 2015 r19 and I have a yellow warning for Antivirus and Antispyware Protection.  I run fix and the ...
Forum Discussion by shane1553 | 09 Feb 2015 | 4 comments
I need a solution Hi, While going through the upgrade proceedure from 12.1.2015.2015 to 12.1.5337.5000 it fails at the upgrading database schema stage, ie, very early on. Any ideas? ...
Forum Discussion by dparv | 09 Feb 2015 | 13 comments
I need a solution Dears , iam bulding a new server for my SEPM 11 , i have followed the steps in this document http://www.symantec.com/business/support/index?pag... , ...
Forum Discussion by mohamed.elkhatib | 09 Feb 2015 | 12 comments
I need a solution Hi All, Please explain your expertise that whether Symantec releasing definition for 11.0or not? In documentation symantec says from 5th of jan end of service for ...
This issue has been solved
Forum Discussion by ajhay.siingh | 08 Feb 2015 | 6 comments
I need a solution In my environment i am having Master server running on netbackup 7.6.0.1 & operarting system is Solaris 5.9. The media server are also on solaris & running on ...
Forum Discussion by knbu | 05 Feb 2015 | 8 comments
I need a solution I am preparing to upgrade. I have two SEP 11.0.7 Servers (VM) How do I break the link between them? I only want my primary server connected to the clients. I ...
Forum Discussion by khaskins82 | 05 Feb 2015 | 3 comments
I need a solution I sometimes wonder how anyone at Symantec actually releases software that is so buggy. You could not have possibly done any QA testing whatsoever as bad as this is. ...
Forum Discussion by PFUNK2803 | 05 Feb 2015 | 0 comments