Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hi, In 7.5 sp4 FSA environment in anticipation of migration to 8.0 sp4 I checked the status of the index and i found one archive with the index status Normal but ...
This issue has been solved
Forum Discussion by favumb | 11 Jun 2010 | 5 comments
I need a solution Hi there, Does anyone know where I can get OPScenter trial and license? Also want to know system requirements and Netbackup level required. Thanks. ...
This issue has been solved
Forum Discussion by DaizyBoy | 10 Jun 2010 | 4 comments
I need a solution I followed all articles and advice but I saw nothing about this issue.  I just  upgraded from 12.5 to 2010 and during the install I simply get a pop up saying that ...
Forum Discussion by kryznix | 10 Jun 2010 | 4 comments
I need a solution Has anyone managed to get the latest broadcom driver for the NeteXtreems to compile? The code is meant to be fairly backward compatible, but I'm having problems ...
This issue has been solved
Forum Discussion by ianatkin | 10 Jun 2010 | 17 comments
I need a solution We currently have 9.1 installed on one server with two others containing remote agents.  We need to install and configure 2010, but keep 9.1 running until the ...
Forum Discussion by Rick.DeBay | 10 Jun 2010 | 4 comments
I need a solution Dear all, We are now looking for the solution to move our Vault store (From SAN) to a new storage device (NAS or ISCSI) as the original storage device is nearly ...
This issue has been solved
Forum Discussion by bschkltd | 10 Jun 2010 | 5 comments
I need a solution Hi all, We are in the process of replacing the RMS server . we have build a new RMS server with a new rms neiborhood.   I will just need  to hack the registry ...
Forum Discussion by yobole | 09 Jun 2010 | 1 comment
I need a solution Hi everyone, I am very new to Veritas Storage Foundation and I need your assistance greatly. We have 2 nodes windows 2003 Ent. cluster with Veritas Storage ...
This issue has been solved
Forum Discussion by DJTan | 09 Jun 2010 | 4 comments
I need a solution I got another case of unsuccessful migration to SEP. Please see attached log file. Find Unmanaged and Migration Wizard says it was successful but its not on ...
This issue has been solved
Forum Discussion by AchillesX | 09 Jun 2010 | 3 comments
I need a solution What are the advantages of using the Windows Installer editor rather than the WiseScript editor? 1 ...
This issue has been solved
Forum Discussion by hjweiss00 | 09 Jun 2010 | 1 comment