Video Screencast Help

Upgrade

Results for Upgrade

I need a solution In SEPM Console had some 300 SEP clients, under group category the name was changed and updated the SEP client. But none of the client are showing the new policy ...
Forum Discussion by Brawn | 27 Nov 2010 | 17 comments
We have a seperate non internet connected network that we run 27 seperate Brightmail Gateways on this network. The gateways are currently at version 9.0.0 which places them out of sync with our internet connected network, which is at version 9.0.2. ...
Idea by bigl | 26 Nov 2010 | 1 comment
I need a solution I have installed Symantec Storage Foundation v.4.0 for Linux, Veritas Cluster Servises 4.1 with oracle agents on Red Hat Enterprise Linux 4 update 6. Can I ...
This issue has been solved
Forum Discussion by tanyshka | 26 Nov 2010 | 6 comments
I need a solution Hi I work for a large corporation and we run Symantec Endpoint Protection (for antivirus and antispyware protection) on the network.  I am trying to get an idea of ...
Forum Discussion by Will_WEL | 25 Nov 2010 | 3 comments
I need a solution Hi Folks, We recently upgraded our Master Server from 6.0mp7 to 6.5.6. Our San media servers are running on NBU 6.0. The rman backups on san media servers ...
Forum Discussion by ESM_administrator | 25 Nov 2010 | 2 comments
I need a solution due to old server hardware , i wish to replace the server hardware and upgrade to nbu 7.01. MAster server is already nbu 7.01 1) Do i need to do a ...
This issue has been solved
Forum Discussion by demo4119 | 25 Nov 2010 | 7 comments
I need a solution Hi, I would like to know the possibility using Altiris deployment for the below requirement. I need your expert advise and suggestions on this.   Please ...
Forum Discussion by rajkumar_bx2000 | 24 Nov 2010 | 2 comments
I need a solution Seit dem letzten Update von Backup Exce 12.5 habe ich beim Sichern eines Servers folgende Fehlermeldung. Das Endtag 'machine' stimmt nicht mit dem ...
Forum Discussion by Dieter Scholz | 24 Nov 2010 | 1 comment
I need a solution Before I started, I copied the entire C:\Program Files\Symantec\Backup Exec folder to an external hard drive just in case. I ran the In Place Upgrade The ...
Forum Discussion by techuser | 24 Nov 2010 | 2 comments
I need a solution I had license ownership for Wise for Windows Installer Professional 6.2 Edition transferred to my licensing portal from a former employee of a company that we ...
Forum Discussion by _khsh | 24 Nov 2010 | 2 comments