Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hi Folks, today I've upgraded a Symantec BE 11d to 2010R2. The Installation Program indicated that there are some old devices that are not reachable to BE. ...
This issue has been solved
Forum Discussion by nutshell | 22 Nov 2010 | 9 comments
I need a solution Hi, is there an EV9.0 Outlook2010 Client Add-in for downloading? I upgraded our EV from 8 SP4 to 9.0, but still don't have the EV buttons in Outlook2010. ...
This issue has been solved
Forum Discussion by peter.zheng@meg... | 22 Nov 2010 | 2 comments
I need a solution I am currently testing Backup Exec 2010 with a view to upgrading from 12 and 12.5.  I'm having some issues that need the hotfix that's listed in Article : ...
This issue has been solved
Forum Discussion by bawbag | 22 Nov 2010 | 3 comments
I need a solution Hi All, At the moment, we have a SBS 2003 that runs SBS BE 12.5. Now because we are moving away from SBS server, meaning we are going to have 1X Wins server ...
Forum Discussion by vbsaust | 22 Nov 2010 | 10 comments
I need a solution Earlier we deployed sep trialware to test it in our network now we ourchased it and installed the server again and used sylink.xml file with sylink replacer and joined ...
This issue has been solved
Forum Discussion by Bijay.Swain | 19 Nov 2010 | 4 comments
I need a solution I am hoping to share our (current) strategy for deploying software in DS 7.1 and I would love to hear how everyone else is doing it. As you know, there are a couple of ...
Forum Discussion by jimmy.cartrette | 19 Nov 2010 | 5 comments
I need a solution and got the following error... (Attached) What does it mean???? I pushed it via a remote install... 1 ...
This issue has been solved
Forum Discussion by The Conquistador | 19 Nov 2010 | 4 comments
I need a solution I'm having issues with the SEP client install of 11.0.5002 on Windows 7 64bit machines.  I've seen in this forum that it is recommended I install the ...
Forum Discussion by spalds | 19 Nov 2010 | 2 comments
Allow the Thin host for MAC to not use so much CPU on Idle. The think host on a MAC will use as much at 10% when it is not doing any thing just waiting for a connection.    This is to high for a background program to be useing and a problem for ...
Idea by ICHCB | 19 Nov 2010 | 1 comment
I need a solution We are currently running NBU 6.0 mp7 on Solaris 10 sparc hardware. We are trying to recover onto a Solare 10 X86 platform with NBU 6.5.  I did some testing on a single ...
Forum Discussion by pylej | 19 Nov 2010 | 4 comments