Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hello Team, We are busy planning to upgrade our Exchange Servers to Exchange 2010 as soon as Enterprise Vault 9 is released. We currently use Outllok 2003 as a ...
Forum Discussion by PATRICK Kitchener | 03 Jun 2010 | 1 comment
I need a solution Hi All, in the process of contemplating an update from RU5 to RU6a but though i should ask the prudent question, is it worth the upgrade yet?? your thoughts ...
This issue has been solved
Forum Discussion by Hollow2k | 03 Jun 2010 | 25 comments
It is just a pity Symantec does not build and provide a standard "connector folder" to be able to push/pull CMS7 inventoried computers, to AMS6 server. It is about 3 days workload, at least, to rebuild all the more 50 dataclass standard ...
Idea by Pascal KOTTE | 03 Jun 2010 | 1 comment
I need a solution Hello community I ran into a strange problem yesterday when I updated our test environment from 6.5.4 (ran like that for months now) to 6.5.6. The environment ...
Forum Discussion by Peter Wyder | 02 Jun 2010 | 14 comments
I need a solution HI, Upgrading NetBackup 6.0 mp4 to 7.  hang at the /usr/openv/netbackup/bin/nbdbms_start_stop start   phase, after that the upgrade failed and the database ...
Forum Discussion by Amin123 | 01 Jun 2010 | 3 comments
I need a solution I am trying to install service pack 2 for Backup Exec 10.1. I go to Tools > VERITAS update and it opens the web page where I then click on List Available updates. ...
This issue has been solved
Forum Discussion by Rsutton | 01 Jun 2010 | 4 comments
I need a solution Hello, is there the possibility to start a collector's liveupdate running "runliveupdate.bat" through an http/https proxy? The server where it is ...
This issue has been solved
Forum Discussion by stel82l | 01 Jun 2010 | 3 comments
I need a solution I have installed Symantec Backup Exec 12.5 rev 2213 over a Windows 2003 R2 Server with latest patches and security updates. 3 months ago I updated Backup Exec using ...
Forum Discussion by Maverick2k2 | 01 Jun 2010 | 4 comments
I need a solution Hi guys, how can I update the product catalog of LUA 2.2.2.9 to download and distribute the updates of BE2010? BE12.5 is not applicable to us anymore. ...
This issue has been solved
Forum Discussion by AchillesX | 01 Jun 2010 | 2 comments
I need a solution I have been trying to find the tech notes on being able to move a BENT 9.1 Server to new hardware with a different server name. it seems there there was an link ...
This issue has been solved
Forum Discussion by MacLEOD | 31 May 2010 | 3 comments