Video Screencast Help

Upgrade

Results for Upgrade

I need a solution hi guys! we ran into a pretty strange problem after the migration to mr6. we have 2 sepm servers (sepm001 higher priority than sepm002) and updated the manager ...
This issue has been solved
Forum Discussion by FIS | 16 Aug 2010 | 50 comments
I need a solution Hi All, I am having window 2003 x86 netbackup master server , running on 6.5.3, we need to upgradation of the Netbackup 6.5.3 window master server to netbackup ...
This issue has been solved
Forum Discussion by Gurjeet Singh | 16 Aug 2010 | 2 comments
I need a solution Did anyone ever tried to restore from LTO3 tapes by using LTO-5 tape library? We recently have a new HP MSL 4048 Tape Library with 2 LTO-5 tape drives which is ...
This issue has been solved
Forum Discussion by Rockey Wen | 16 Aug 2010 | 6 comments
I need a solution I would like to the Altiris Agent 7.0 footprint on windows machine? Below Article give the details of High CPU usages. Article ID: 47258 KNOWN ...
Forum Discussion by GAGS | 15 Aug 2010 | 2 comments
I need a solution Dear All, Could you plz help me,i dont have any knowlage in BESR2010, i want to upgarde from BESR8.5 to BESR2010 --  what is the upgrade steps? -- Shell i have ...
Forum Discussion by FZ2H | 15 Aug 2010 | 4 comments
I need a solution Hmmmm I had 8.5 that was and is still under the maintenance. In April I was given a notification ID for 2010 . So I upgraded to 2010 but live update will not update ...
This issue has been solved
Forum Discussion by Phoenix77 | 14 Aug 2010 | 2 comments
I need a solution I recently upgraded my SEPM from MR4 to RU6a.  Everything went smoothly and seems to be operating correctly. I was curious if a restart of the server was ...
This issue has been solved
Forum Discussion by justscott | 13 Aug 2010 | 2 comments
I need a solution I have a Workflow 6 server with 20 production Workflows running on it and I am planning on upgrading these to Workflow 7 versions. We currently are not using Process ...
Forum Discussion by matzebru | 13 Aug 2010 | 0 comments
I need a solution Hi, Can anyone confirm the compatibility between EV 8.0.4 and WS 2008 SP1 32-bit? From the compatibility chart it seems they are not compatible, the 64-bit ...
This issue has been solved
Forum Discussion by virgildb | 13 Aug 2010 | 4 comments
Hi, How about building a resume function into LiveUpdate? I live in South Africa, and work for an outsource. our biggest client has sites in Africa and Asia, some of them with very unreliable links. It has become frustrating to try LiveUpdates ...
Idea by CraigV | 12 Aug 2010 | 0 comments