Video Screencast Help

Upgrade

Results for Upgrade

I need a solution p { margin-bottom: 0.21cm; } Hi Everyone! I was hoping to get some feed back on and issue I am currently tasked with. We are currently using Netbackup 6.5.5 in our ...
This issue has been solved
Forum Discussion by rbkguy | 17 Sep 2010 | 15 comments
I need a solution Currently upgrading from EV7.5sp6 to EV8sp4.  No errors, but have been in the "upgrade" status for 24 hours.  It's only an 8+GB database.  Any ideas on ...
This issue has been solved
Forum Discussion by WiTSend | 17 Sep 2010 | 4 comments
I need a solution We are currently running Enterprise Vault 7.5 for Exchange 2007 on a Windows 2003 x64 server. The server hosts other applications too. Now we want to install a new ...
Forum Discussion by stephan.vanheld... | 17 Sep 2010 | 8 comments
I need a solution I am looking at updating Symantec Mail Security from 6.5.0.67 to 6.5.1.82. When I open the console it says that the 1.82 is the most recent release. I selected the ...
This issue has been solved
Forum Discussion by L_A_S_A | 17 Sep 2010 | 1 comment
I need a solution I go to install, looks good, then it does an about face and nothing. Please help. SI (s) (44:0C) [08:23:03:922]: Invoking remote custom action. DLL: ...
This issue has been solved
Forum Discussion by The Conquistador | 17 Sep 2010 | 32 comments
I need a solution Hello to all! I plan to update the Sym.Information Foundation 6.0.5 to Sym.Mail Security for Exchange 6.5. Is it necessary to restart the server after ...
Forum Discussion by Wilfried | 17 Sep 2010 | 3 comments
I need a solution Can't update to pcA 12.5/SP1 I have one machine with a retail version of pcAnywhere 12.5 that refuses to update to SP1 (build 442). LiveUpdate finds the ...
Forum Discussion by Gary Karasik | 16 Sep 2010 | 4 comments
I need a solution Hi I would like our server administrators to upgrade SEP clients to version 11.0.5002.0. Is this a straight forward process? Can I just create a package for ...
This issue has been solved
Forum Discussion by itisgud | 16 Sep 2010 | 3 comments
I need a solution My Backup Exec 12.5 is up for renewal and I have some questions about the estimate sent from Symanctec. We have the following configuration:   > 3 Servers ...
This issue has been solved
Forum Discussion by will-richardson | 16 Sep 2010 | 5 comments
I need a solution We are getting ready to upgrade all of our clients to 11.0.6 from 11.5 & 11.4, we currently have a mixed environment.  We just upgraded our SEPM to 11.0.6 and I ...
Forum Discussion by jpj1980 | 16 Sep 2010 | 13 comments