Video Screencast Help

Upgrade

Results for Upgrade

I need a solution No direct upgrade path?  Do I really need to go to version 8 before I go to version 9? 1 ...
This issue has been solved
Forum Discussion by Joe Vogel | 07 Sep 2010 | 3 comments
I need a solution Guys, My server has netbackup client installed and i'm trying to backup Oracle DB archive logs. I've found that at times, the job runs for 25 ...
Forum Discussion by Arvind Bhope | 07 Sep 2010 | 1 comment
I need a solution I got a similar case as the following link. https://www-secure.symantec.com/connect/forums/c-drive-running-out-disk-space-huge-folder-i2ldvptmp But my case ...
Forum Discussion by Edwork | 06 Sep 2010 | 3 comments
I need a solution Dear Experts, Is this possible to upgrade my Backupexec 2010 to R2 using liveupdate? I have this prompt from Liveupdate saying that there is an available update ...
Forum Discussion by nimrod2501 | 06 Sep 2010 | 16 comments
I need a solution Hi, I have no access to Sepm server. I need to update virus pattern included into Sep Installation package. I've already read a previous discussion about ...
Forum Discussion by Paolo | 06 Sep 2010 | 9 comments
I need a solution I'm currently embarking on a large scale CCS roll out and was wondering if anyone else has been through the process. I'd ideally like to know if there ...
Forum Discussion by PepperamiPig | 06 Sep 2010 | 0 comments
I need a solution Hello all, We need to use the IgnoreArchiveBitTrigger.txt file to have EV80SP4 proces backed up files correctly. That does not seem to be working as expected at ...
This issue has been solved
Forum Discussion by GertjanA | 06 Sep 2010 | 5 comments
I need a solution do you have  any technical document on process to migrate sepm from one server to another. latest version. server 2003 to server 2008. thanks. How to ...
Forum Discussion by dirkdigs | 04 Sep 2010 | 5 comments
I need a solution Is this just a simple double click and agree process or do I have to "upgrade" the SEPM just as I have done in the past.  Example, when going from 11.04 to ...
This issue has been solved
Forum Discussion by nadonl | 04 Sep 2010 | 6 comments
I need a solution How tape backup server went down and we had to build a new one. I was able to install Netbackup V6 and detect the HP Ultium 960 Autoloader no problem. I added the tape ...
Forum Discussion by lsalomon | 03 Sep 2010 | 2 comments