Video Screencast Help

Upgrade

Results for Upgrade

I need a solution I have a question about the exchange forms, I am familiar with the upgrade process from EV 7.0 to 7.5, and we had to upgrade exchange 2003 forms. Now, we are on ...
This issue has been solved
Forum Discussion by al3b3d3v | 09 Nov 2010 | 5 comments
I need a solution Hi, I'm planning an upgrade from EV8 SP4 to EV 9. The upgrade doc for EV 9 does not appear to state that the configuration wizard needs to be run. Is it correct ...
This issue has been solved
Forum Discussion by gmackinn@csc.com | 09 Nov 2010 | 4 comments
I need a solution We're using the 8.0 SP4 client on Outlook 2007 (*not* using http over rpc).  We'd like to upgrade to 9.x. I downloaded the 9.0.1 client, but this ...
Forum Discussion by nzdude | 08 Nov 2010 | 3 comments
I need a solution Hii there I am planning an upgrade of netbackup 6.5 to 6.5.6, is there any documentation for the same. The platform is Suse Linux 10 ...
This issue has been solved
Forum Discussion by Pratham13 | 08 Nov 2010 | 4 comments
I need a solution I'm trying to upgrade from 11.0.5002.33 to the newest version 11.0.6 MP1. I followed the upgrade instruction to upgrade to 11.0.6a and all went well, or so it ...
This issue has been solved
Forum Discussion by bfordz | 08 Nov 2010 | 4 comments
I need a solution Hi, my EV 7.5 and also my SQL2005 is on Windows 2003 MSCS. Please let me know with any info/steps available. DA, CA & UCE are on individual servers and not ...
Forum Discussion by GuruPrasadNS | 08 Nov 2010 | 6 comments
I need a solution Hello, Manually launching Liveupdate reports product is update on a server, while it's still in 9.0.1.36 All other servers I'm working on ...
This issue has been solved
Forum Discussion by Astier | 08 Nov 2010 | 4 comments
I need a solution Hello, I use symantec Endpoint MR4 version 11.0.4202.75 and would like to upgrade to lastest vesion. Does anyone have step by step (with picture) for upgrade ...
This issue has been solved
Forum Discussion by theseng99 | 07 Nov 2010 | 6 comments
I need a solution Scenario: SINGLE server environment - 10 - 15 workstations Backup Exec is in place Windows server 2003 Standard I want to get the client over to a new ...
Forum Discussion by James Clark 2 | 06 Nov 2010 | 7 comments
I need a solution Hi, I have a couple of clients not updating from 11.0.5002.333 to 11.0.6005.562. What I did so far: created an update group moved all clients to ...
This issue has been solved
Forum Discussion by OSJF | 05 Nov 2010 | 5 comments