Video Screencast Help

Upgrade

Results for Upgrade

I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
Forum Discussion by SYMAJ | 11 Sep 2014 | 6 comments
I need a solution SFW HA SQL patching process. we have implemented GCO with 2 node cluster on primary. and single node at DR site. we want to do windows and SQL patches updates ...
Forum Discussion by Jomy | 10 Sep 2014 | 1 comment
I need a solution I'm facing a situation in which I want to update my BE Appliance R2 to BE Appliance R3 but to do so I need to install first an update "TECH215884" using ...
Forum Discussion by KrzysiekSz | 10 Sep 2014 | 4 comments
I need a solution Hello everyone,   I need an information how to upgrade Backup Exec Appliance. Right now my backup exec appliance is running well, all the job was function very ...
Forum Discussion by dicky_23 | 09 Sep 2014 | 4 comments
I need a solution Ok having been running Backup Exec 2012 for over 12 months and jobs running 100% give or take a few I decided to upgrade to 2014 which I had sitting there since ...
Forum Discussion by Swannie | 09 Sep 2014 | 5 comments
I need a solution Hi... I need to create ONE MSI using WISE. The parent l MSI is depended on another MSI, so I need to run the second MSI within the parental MSI. What is the ...
This issue has been solved
Forum Discussion by NetRock | 09 Sep 2014 | 6 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution We recently upgraded our Opscenter server running windows 2008 server to version 7.6.0.3. After the upgrade it connected to all the master servers in our environment ...
Forum Discussion by sandmangts | 09 Sep 2014 | 1 comment
I need a solution /usr/openv/netbackup/bin/update_clients script is required as i am not finding in my netbackup master server in the above mentioned path. We are in a situation to ...
Forum Discussion by rajeshgop123 | 09 Sep 2014 | 4 comments
I need a solution Since we upgraded our servers to SEP 12.1.4100.4126 we have had intermittent problems with numerous servers becomin unresponsive. It appears to be the same symptoms in ...
Forum Discussion by ltatham | 08 Sep 2014 | 2 comments