Video Screencast Help

Upgrade

Results for Upgrade

I need a solution I ´ve updated my environment to 6.5.4 When I try to use a BMR a problem occur because of the version of the STR Maybe I have to download de DVD w/ the full ...
This issue has been solved
Forum Discussion by Claudio Veronezi | 01 Dec 2009 | 5 comments
I need a solution Hi, Anyone make any sense of this error? (attached) "AD Server name not specified along with username" Also, any idea what the best procedure is ...
Forum Discussion by yabru | 01 Dec 2009 | 0 comments
I need a solution Hi I need to send a mail to all stake holders, where the backup is completed succefully or not.  This is to be against a policy.  All these days i am getting the ...
Forum Discussion by pv_ramesh71@yah... | 01 Dec 2009 | 3 comments
I need a solution Migrating to your business to Windows 7? Symantec has helped migrate or deploy more than half of the world's desktops and laptops. We can help you. ...
Forum Discussion by GRH | 30 Nov 2009 | 0 comments
I need a solution  I would like to upgrade from 10.1.5.5002 to the most current version, 10.2.x.  Where can I find a download for it? Do I have to dl the intervening versions 10.1.6, ...
This issue has been solved
Forum Discussion by jdrelyea | 30 Nov 2009 | 5 comments
I need a solution Hi I'm doing a migration from NS version 6 to 7. I won't be migrating any data from the old NS 6.x system as it's very messy. Updating the ...
This issue has been solved
Forum Discussion by Robert McArthur | 29 Nov 2009 | 4 comments
I need a solution So when we initially started using Altiris in 2003, RIPs were the way to go.  Throw in files, reg settings, etc., and away you go.  Then came 64 bit OSs and we had to ...
Forum Discussion by GXMan | 27 Nov 2009 | 4 comments
I need a solution We are using win2003 32bit with netbackup 6.0. Yesterday i upgraded from 6.0 to 6.5 installed bmr boot serwer than upgraded all to 6.5.4. Atm BMR is not functional ...
Forum Discussion by moratar | 27 Nov 2009 | 1 comment
I need a solution Hi, We have upgraded our SEPM to RU5 and faced the following issues. 1) When we add client install package on the group having Windows XP SP3 operating ...
This issue has been solved
Forum Discussion by SAM_SHAIKH | 27 Nov 2009 | 5 comments
I need a solution I have been able to download from file connect the latest version of IFSMSE so how do I upgrade?  Just run the new version? Just install newer version Just ...
Forum Discussion by Bob Crook | 26 Nov 2009 | 1 comment