Video Screencast Help

Upgrade

Results for Upgrade

Persistent Static Route for a large network is not available thru the Control Center web interface (ethernet config) in v8.0.3. Currently the web interface has a C network address limitation, the products web interface needs to be improved to manage ...
Idea by KenNYC | 12 Jan 2010 | 1 comment
I need a solution I have been through the Knowledge Base and I can't find a migration guide. Can I automate client updates?  Can I install the new server in-place?  Is there ...
Forum Discussion by swade | 12 Jan 2010 | 5 comments
I need a solution Migrating from 11.0.2000.1567 (MR2) to RU5.  Using embedded database.  "Unable to get the database schema version" error after running upgrade.bat.  ...
Forum Discussion by ITtech | 12 Jan 2010 | 19 comments
I need a solution The documentation for NetBackup 6.5.x mentions that if you're upgrading from 5.1, there are certain steps you should follow.  It also says these steps can be ...
This issue has been solved
Forum Discussion by spelegan-123 | 12 Jan 2010 | 4 comments
I need a solution Dear All, First of all I'm new for the Symantec Endpoint protection. My SEP is 11.0.5002.333 . Here I use it for 75 Clients and managed Server. (Manager ...
This issue has been solved
Forum Discussion by cha2ranga | 11 Jan 2010 | 7 comments
I need a solution We are showing 2 instances of the SEPM in Add/Remove Programs. One install date shows when we installed the console initially, the 2nd date is about the time we ...
This issue has been solved
Forum Discussion by LoXodonte | 11 Jan 2010 | 2 comments
I need a solution Last week I did an update from 10d to 11 to 12.5.   Sometime during the update I noticed the backup server and RAWS client will no longer communicate with my HP R3000 ...
Forum Discussion by Henry Etteldorf | 11 Jan 2010 | 6 comments
I need a solution  replaced the robot, and changed the magazines with all the tapes over into the new robot, but when i try to inventory, it will not allow me to do so: Insert media ...
This issue has been solved
Forum Discussion by IT - Simón | 11 Jan 2010 | 1 comment
I need a solution I work in an environment with about 2000 network machines where Endpoint and updates is pushed out across the network. We have recently upgraded our Endpoint ...
This issue has been solved
Forum Discussion by MollyGillum | 11 Jan 2010 | 4 comments
I need a solution Hi, We used to use version 9 to backup netware server from a windows server 2003, after migrate to 11d, I push remote agent to netware server, then run bestart in ...
Forum Discussion by jerry.wang@cn-r... | 11 Jan 2010 | 3 comments