Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hello all, We need to use the IgnoreArchiveBitTrigger.txt file to have EV80SP4 proces backed up files correctly. That does not seem to be working as expected at ...
This issue has been solved
Forum Discussion by GertjanA | 06 Sep 2010 | 5 comments
I need a solution do you have  any technical document on process to migrate sepm from one server to another. latest version. server 2003 to server 2008. thanks. How to ...
Forum Discussion by dirkdigs | 04 Sep 2010 | 5 comments
I need a solution Is this just a simple double click and agree process or do I have to "upgrade" the SEPM just as I have done in the past.  Example, when going from 11.04 to ...
This issue has been solved
Forum Discussion by nadonl | 04 Sep 2010 | 6 comments
I need a solution How tape backup server went down and we had to build a new one. I was able to install Netbackup V6 and detect the HP Ultium 960 Autoloader no problem. I added the tape ...
Forum Discussion by lsalomon | 03 Sep 2010 | 2 comments
I wrote a small VBS script to help finding which clients were already installed with SEP11 and which remains on SAV 9/10 during a migration project. This script checks if SAV or SEP11 service is running from a list of machines. Just input ...
Download by FbacchinZF | 03 Sep 2010 | 5 comments
I need a solution Hi, we're using BE 11d now and we want to upgrade our landscape to BE2010. The only thing we are missing on 11d is, we've got no chance to duplicate a ...
Forum Discussion by Tobias P. | 03 Sep 2010 | 2 comments
I need a solution Hello all! I'm new to the Symantec Forums but a 5 year customer of SecurityExpressions software and at least 10 year customer of AntiVirus (Norton, SAV, & ...
Forum Discussion by ahumphries | 03 Sep 2010 | 4 comments
I need a solution Hi, Just checked the compatability list for NBU v7 on HP-UX and it shows that the support for HP-UX11.23 on PARISC is no longer supported for the Master Server ...
This issue has been solved
Forum Discussion by Kevin Lamb | 03 Sep 2010 | 6 comments
I need a solution Hey all, I'm running EV v7.5 SP5 on W2K3 SP2 R2 32-bit SE.  I'm looking at jumping EV v8 altogether and going directly to EV v9.  I know that I ...
This issue has been solved
Forum Discussion by MikeBEC | 02 Sep 2010 | 6 comments
I need a solution Export and Import historical of backup jobs Hello, I will install the 2010 version of BackpExec, replacing the current 12.0. However, I need to keep ...
This issue has been solved
Forum Discussion by rocha.marcone@h... | 02 Sep 2010 | 6 comments