Video Screencast Help

Upgrade

Results for Upgrade

I need a solution We are currently using Altiris Bar code 6.9 and would like to migrate to Altiris  Bar code 7.1. Question I have is will the DBA from 6.9 migrate to DBA 7.1?  Also ...
Forum Discussion by renzo98 | 12 Aug 2010 | 1 comment
I need a solution windows 2003 server gss 11.2xxx don't remember it anymore and can't run the application After an instruction from GSS tech support people . Started ...
Forum Discussion by Jamal.Encami | 12 Aug 2010 | 2 comments
I need a solution Trying to upgrade the PC that controls Symantec end point protection Have installed Symantec Protection Center on new machine, it found the private key backup ...
This issue has been solved
Forum Discussion by ahwg.pr | 12 Aug 2010 | 1 comment
I need a solution We are planning to migrate our SEP database to different SQL instance. Below is our current setup detail, Two SEP servers replicating each other and connected to ...
This issue has been solved
Forum Discussion by hmbabu | 11 Aug 2010 | 2 comments
I need a solution Hi, I just installed Netbackup Operations Manager 6.0 and was looking for the MP4 update file NB_NOM_60_4_M_285965.winnt.intel.exe .  However, the link ...
Forum Discussion by gnussbaum | 11 Aug 2010 | 1 comment
I need a solution I recently pushed the Backup Exec 2010 RAWSx64 agent to my System Center Operations Manager (SCOM) 2007 root server.  The OpsMgr Health Service would no longer start ...
Forum Discussion by dougz | 11 Aug 2010 | 0 comments
I need a solution We are currently running Backup Exec 12 and want to upgrade to 12.5 so we can utilise the VI agent. since we are already running Backup Exec 12, is the upgrade to ...
This issue has been solved
Forum Discussion by alohaboi | 10 Aug 2010 | 1 comment
I need a solution We're currently running SEPM 11 MR4.  We have a new, dedicated server to run SEPM, so I need to migrate our settings/database to this new server.  Is there any ...
Forum Discussion by Kenneth Sheppard | 10 Aug 2010 | 5 comments
I need a solution Hi There, i am very new to managed software deliveries and altiris in general and i have been setting up some Policies to install the latest version of software for ...
Forum Discussion by altirists | 10 Aug 2010 | 3 comments
I need a solution I've installed the SP4 for our Backup Exec 12.5, but I cannot found the latest agent for Mac OSX that support 10.6!?   Is it out? I saw the 2010R2 but nothing ...
Forum Discussion by Eric Pouliot | 09 Aug 2010 | 14 comments