Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Hello, I've read the other forum discussions about support for Backup Exec 12.5 on Windows Server 2008 R2.  However, as of this point they have been ...
Forum Discussion by MTD Admin | 16 Oct 2009 | 5 comments
I need a solution 1 3123741 ? Which version ...
This issue has been solved
Forum Discussion by BillT. | 16 Oct 2009 | 5 comments
I need a solution BackUp Exec 11d 6235 Service Pack 3 Hotfix 35 38 and 39 Server 2003 Service Pack 2 Exchange The server remotely backs up one server and itsself. ...
This issue has been solved
Forum Discussion by Stuart_Ingram | 16 Oct 2009 | 5 comments
I need a solution I cannot able to push the client 11.0.4202.75 on Windows Server 2003 R2 clients These servers use 11.0.3001.2224 and, cause the "install package" upgrade ...
Forum Discussion by Paolo | 16 Oct 2009 | 8 comments
I need a solution We're suspecting that the Endpoint Protection client is causing blue screens on virtually all machines on our network. A friend that is somewhat of an expert at ...
Forum Discussion by Rickard Andersson | 16 Oct 2009 | 9 comments
I need a solution Hello: I am preparing to move Symantec Endpoint Protection Manager to a new server because of a lack of disk space. However, the current version is 11.0.3001.2224 ...
This issue has been solved
Forum Discussion by Akebono | 15 Oct 2009 | 8 comments
Currently Veritas Volume Manager/File System cannot be added to an SRT for RedHat Linux any version.  This causes problems because you are unable to restore even the system disk only at this point. BMR in our case is pretty useless without being able ...
Idea by pl1044 | 15 Oct 2009 | 0 comments
I need a solution Being offline there are no automatic updates from the sepm anymore. Changing the sylink.xml sometimes helps this problem. Manually installing the new version also ...
This issue has been solved
Forum Discussion by ThierrySEP | 15 Oct 2009 | 5 comments
hi
I need a solution How can I upgrade to MR5. MR5 Hi,       This link would help you. http://service1.symantec.com/SUPPORT/ent-security.... Recently I have ...
Forum Discussion by bhanu_engineer | 15 Oct 2009 | 5 comments
I need a solution Hi, We are running Lotus Domino 8.5 and Symantec Mail Security 8.0.0.38. These are Windows 2003 servers with Symantec AntiVirus 10.6.1.1.6 installed for the ...
Forum Discussion by Greg Halpin | 14 Oct 2009 | 5 comments