Video Screencast Help

Upgrade

Results for Upgrade

I need a solution Dear all,    Does anyone know that if the NetBackup Server (6.5.2A) can be run on Windows Server 2008 Enterprise Edition with 32-bits OS ?? We are planning to ...
This issue has been solved
Forum Discussion by Sun | 20 Jan 2010 | 2 comments
I need a solution Is there a way to upgrade the Event Agent or should you uninstall completely 4.6 and install 4.7 and re-install each of the collectors associated with that Event ...
Forum Discussion by Blenky | 20 Jan 2010 | 1 comment
I need a solution I upgraded one of other SEPMs last week. When upgrading a SEP 11 version to another SEP 11 version the migration and deployment wizard doesn't need to be used ...
This issue has been solved
Forum Discussion by ggagnon | 19 Jan 2010 | 2 comments
I need a solution hi, I had the bug where the definitions were stuck @ 31 Dec. 2009. I did a backup of the database, and tried updating SEPM to the newest version. After the ...
This issue has been solved
Forum Discussion by GregSMC | 19 Jan 2010 | 22 comments
I need a solution I put in my new license string and the correct option appeared yet backups still fail with "Full Backup -- The job failed with the following error: Before you ...
Forum Discussion by Tim Gibney | 18 Jan 2010 | 1 comment
Please provide updated Symantec AntiVirus for Linux (SAVFL) for the current updates to Red Hat Enterprise Linux 5 and Red Hat Enterprise Linux 4.  RHES 4 Update 8 (2.6.9-89) was released in May 2009 and RHEL 5 Update 4 (2.6.18-164) was released in ...
Idea by AngelaD | 18 Jan 2010 | 1 comment
I need a solution As of 1/14/2010, BE (vers. 11d) takes forever to do anything, then eventually (most of the time) returns with various errors.  The most common error is ...
Forum Discussion by FNBR | 18 Jan 2010 | 10 comments
I need a solution We are depoying Exchange 2010 in a mixed 2003/2010 environment. We currently have envelope journaling enabled in Exchange 2003 and wish to continue this until we have ...
This issue has been solved
Forum Discussion by GianniCool | 15 Jan 2010 | 7 comments
I need a solution When installing SEPServerPatch-v1.11.exe in the main server SEP and reinitiating the server, the data base not load. The problem was the installed version of SEP is ...
Forum Discussion by Lagarta | 15 Jan 2010 | 1 comment
I need a solution Hello, currently we usa a Windows 2003 Storage Server as a file-server and Enterprise Vault FSA 7.5 Sp3 for archiving. Now we are planning to migrate (with a ...
This issue has been solved
Forum Discussion by OliverH | 15 Jan 2010 | 3 comments