Video Screencast Help

Virtualization

Results for Virtualization

I need a solution Hello ! I create a VM 2012 R2 on VMWare with 2 disks : 1 for the sytem. 1 for the swap. Is it necessary to backup the swap ? what is the concéquence if ...
Forum Discussion by n.gaugain | 16 Oct 2014 | 2 comments
I need a solution HI all I have configured my SWG Virtual Appliance and trying to test it, when i redirected clients to the SWG through the proxy settings in their browser , they ...
Forum Discussion by mohamed.elkhatib | 16 Oct 2014 | 2 comments
I need a solution Dear Experts   In 7.5.0.7 Netbackup environment ( we have 3 different environment of Netbackup), most of the backups are failing with error 156 Operation ...
Forum Discussion by LIMRA | 15 Oct 2014 | 5 comments
I need a solution Hi, Which is the logic behind SWV to redirect some keys to the 32-bit HKLM hive or the 64-bit one because it doesn't match Windows' registry ...
Forum Discussion by mxmauro | 15 Oct 2014 | 3 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hi... I create this new thread for an old but (I believe) unanswered question as for BE2012.   If I have vmware hosts and a BE2014 server connected to a SAS ...
Forum Discussion by Pierluigi Cantoni | 15 Oct 2014 | 2 comments
I need a solution Last Thursday night was our last successfully incremental backup.   Daily Incremental and Weekly Full (Monthly Write last Full to Tape) Last Friday I made the ...
Forum Discussion by Bayside City Council | 14 Oct 2014 | 1 comment
I need a solution Hello together, does it make a difference in functionality or are there any advantages/disadvantages between adding a single vCenter-server or adding all ...
Forum Discussion by BEUser11 | 14 Oct 2014 | 2 comments
I need a solution Hi,   On Xp machine while installing any application normally, then it installs successfully but if we install any application using Symantec virtualization ...
Forum Discussion by Rasshmi | 14 Oct 2014 | 3 comments
I need a solution Hi, Going through my job logs every single VM backup job log has the following entry for each VM: Note: Resource: "VMVCB::\\<vcenter ...
Forum Discussion by LozBC | 14 Oct 2014 | 3 comments