Video Screencast Help

Virtualization

Results for Virtualization

I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution I've implemented vShield in my environment, with SVA's installed on each of six ESXi hosts.  My understanding is that the clients (virtual machines), then ...
Forum Discussion by kkigs | 21 Nov 2014 | 7 comments
I need a solution Hi all, In need of some help. Basically, we have 2 physical servers. On them, we run 2 virtual machines each. We run 3 versions of Symantec System Recovery ...
Forum Discussion by damiantysoe | 20 Nov 2014 | 1 comment
I need a solution Hello   As I said in topic. Backupexec doesnt see all virtuall machines in Hyper - V in selection list, so I cant backup them. I see virtual machine A  But ...
Forum Discussion by AndrejD | 20 Nov 2014 | 5 comments
I need a solution Bonjour à tous, Mes sauvegardes de VM marchent très bien sauf de temps en temps ou j'ai une errreur :   Le compte de connexion indiqué ne dispose pas ...
Forum Discussion by Thomas Bl | 19 Nov 2014 | 2 comments
I need a solution hi all   1st time post and im hoping to get some advice on what the best practice is for upgrading our SEP environment. a little background about the ...
Forum Discussion by maZuka | 19 Nov 2014 | 46 comments
I need a solution Hi, In SWS 7.5. we observed that the application is getting streamed to the client machine, but could not find the option to delete\uninstall application from ...
Forum Discussion by Rachna | 18 Nov 2014 | 1 comment
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 11 comments
I need a solution Hi Guys, We had a problem where one of the VM's LUN got filled up with leftover snapshot that netbackup could not remove causing the VM to shut down. In order ...
Forum Discussion by Kisad | 18 Nov 2014 | 2 comments
I need a solution we have installed sepm in VM with 6 core cpu BUT utilization is consumed in one cpu alone and it is not getting shared to remaing 5 cpu, due to which server spikes at ...
Forum Discussion by aiyyka50 | 18 Nov 2014 | 8 comments