Video Screencast Help

Virtualization

Results for Virtualization

I need a solution Can a windows server with the SMP 7.1 agent installed on it be cloned? (VMWare) I have read through the following article ...
This issue has been solved
Forum Discussion by MichaelJohn | 10 Apr 2014 | 2 comments
I need a solution Hi! On our good old Windows XP machines for backup and recovery in our small business we used Symantec's Norton Ghost and Acronis True Image. Now we are ...
This issue has been solved
Forum Discussion by Anguel | 09 Apr 2014 | 16 comments
I need a solution Estoy utilizando Backup Exec 2012 Appliance 3600 y tengo el siguiente error, no doy con la solución. Backup- SRVIRTUALHM01V-79-57344-65233 - Snapshot Technology: ...
This issue has been solved
Forum Discussion by Jonbs | 06 Apr 2014 | 6 comments
I need a solution Hi all, I have some pretty basic questions about getting NB 7.5.0.4 set up with Vsphere 5.1. I have the admin manual for Vmware, I have been reading, but just so ...
This issue has been solved
Forum Discussion by lovethatcheese | 07 Apr 2014 | 1 comment
I need a solution Good Day,   I hope someone can help me :) I am currently trying to backup an ESXi server from NETBACKUP7.5, but with no joy so far Situation : I ...
Forum Discussion by Antoine_D | 03 Apr 2014 | 3 comments
I need a solution Backup Exec 2012 German with SP4 running on Windows Server 2008 backing up several Windows and Linux VMs from a VMware ESXi 5.0 host in a D2D2T scheme with daily ...
Forum Discussion by Artegic | 03 Apr 2014 | 0 comments
I need a solution Recently i am experiencing intermittent backup failure with read from input socket failed(636). Job detail log is attached. I have 7 media servers and this issue is ...
Forum Discussion by rpandey | 02 Apr 2014 | 2 comments
I need a solution Hello,   I am trying to virtualize GameMaker Studio 1.2 free version- https://www.yoyogames.com/studio/download If I install natively it installs no ...
Forum Discussion by Iskyfly | 02 Apr 2014 | 0 comments
I need a solution Hi, We have upgraded our EV from 8 to 10 and started using Veeam as backup from BE. emails are in pending archive mode and been given this solution: ...
Forum Discussion by Nysoh | 02 Apr 2014 | 3 comments
I need a solution Our current backup environment is a physical HP server hosting a 32-bit Windows 2003 O/S (believe me, not my choice!) running Netbackup 7.0.  There is 1 master server ...
Forum Discussion by Courtenay Jones | 01 Apr 2014 | 1 comment