Video Screencast Help

Virtualization

Results for Virtualization

I need a solution In symantec NetBackup 7.5.0.6 1 drive was showing missing path. it was deleted so as to add it again, but could not find the drive. All drives green in library ...
This issue has been solved
Forum Discussion by j1000 | 02 Dec 2014 | 5 comments
I need a solution Hello,  I am currently running Backup Exec 2014 on a Server 2003 machine that also servers as our secondary domain controller.  We backup to disk first then copy to ...
Forum Discussion by ddorton | 01 Dec 2014 | 2 comments
I need a solution Dear Experts I have Symantec BE2014 installed on Windows Server 2008 R2 ,actually this server is a VM on Esxi5.1  host,So I would like to install our Tape Library ...
Forum Discussion by sami2000 | 01 Dec 2014 | 7 comments
I need a solution Greetings, I have found other posts presenting this same dilemma, but I have yet to find a viable solution.  We deployed the Symantec Virtual Appliance ...
This issue has been solved
Forum Discussion by mshipek | 01 Dec 2014 | 5 comments
I need a solution Hello, We've just moved from CMS 7.1 MP1 to 7.5 SP1 hf4. Everything seem to be fine till now. We have some computers that are looping BSOD. We figured ...
Forum Discussion by Nicolas Horchower | 01 Dec 2014 | 2 comments
I need a solution Hello there, I'm fairly new to the world of backups in server environments and need some help handling our setup. We are an NPO and received Backup Exec 2012 ...
Forum Discussion by dai tuebingen | 01 Dec 2014 | 1 comment
I need a solution Hello everyone, I'm trying to use SDCS to perform HIDS on my ESXi (5.5) systems. I've deployed a SDCS Collector on a dedicated VM and added the host to ...
Forum Discussion by notoanonimo | 28 Nov 2014 | 0 comments
I need a solution Ever since I updated Backup Exec 2014 to SP1 using Liveupdate, my Hyper-V GRT backups fail and I cannot restore individual files. This makes filer server restores ...
Forum Discussion by bdodds1 | 27 Nov 2014 | 5 comments
I need a solution is the v-ray edition doesn't need an agent on the windows/linux vm like veambackup?  does it mean i can use ms vss shadow copy instead of backupexec vss and there ...
This issue has been solved
Forum Discussion by Arnie3 | 27 Nov 2014 | 2 comments
I need a solution I am currently integrating a NetBackup Appliance 5220, and I am now detailing the SAN configuration. The intended use is to zone the the NBU appliance to the same LUNs ...
Forum Discussion by cmorrall | 27 Nov 2014 | 3 comments