Video Screencast Help

Virtualization

Results for Virtualization

I need a solution Master - NB52x0 - v2.6.0.2 - and the MSDP storage contains a full backup of client named 'winclient7602'. ESX - vSphere v5.5 (base - no patches) ...
Forum Discussion by sdo | 25 Aug 2014 | 8 comments
I would like to see the ability to backup more than one virtual machine at a time in the same backup job. Currently, if you create a backup job through vCenter, the job runs and will backup the first vm, then the second vm, etc. This causes users with ...
Idea by pinkytech | 22 Aug 2014 | 2 comments
I need a solution Morning all, I'm getting an issue with the backups on a couple of VM's that I recently mIgrated from the VC 4 setup to our new VC 5.5.  After the ...
Forum Discussion by MikeBuck | 22 Aug 2014 | 3 comments
I need a solution Hello all, I hope someone out there can help me with some advice, tips, and tools.  I've recently started working for this company (just over a month).  The ...
This issue has been solved
Forum Discussion by nomisAdmin | 21 Aug 2014 | 3 comments
Hi,     I would like to suggest to create the Symantech Endpoint Protection Manager SEPM also on linux. This would solve issues having licencing cost for the OS if only none windows clients are managed.     Regards, Danijel ...
Idea by Danijel Dolenec | 21 Aug 2014 | 1 comment
I need a solution Dear All , I  am using  Symnatec Backup Exec 2012   in our  environment   i have   3 hard  drive   A B  C   3 Tera each   i  want   to recycle   my  backup  when ...
Forum Discussion by Haroon khan | 21 Aug 2014 | 3 comments
I need a solution Has anyone else run into this issue?  Over time, more and more bpbkar processes become "orphaned" on my appliance.  They are ALL VMware backup processes (I ...
Forum Discussion by elanmbx | 20 Aug 2014 | 1 comment
I need a solution I recently upgraded my test client's AV from 12.1.4100.1426 to 12.1.4112.1456, no change in features or policies, system stayed in the same group and shows the ...
Forum Discussion by Bsalyer | 20 Aug 2014 | 6 comments
I need a solution All,   I have installed a new Netbackup environment and install the correct licenses.   I have added the credentials for a VMWare Vcentre server, but they are ...
This issue has been solved
Forum Discussion by kimihira | 20 Aug 2014 | 3 comments
I need a solution Hello, we are using Backup Exec 2012 with a HP StoreOnce (VSA) Catalyst Store as backup target. We are backing up virtual machines (VMWare) using the GRT option. ...
This issue has been solved
Forum Discussion by moar1986 | 20 Aug 2014 | 6 comments