Video Screencast Help

Virtualization

Results for Virtualization

Hello guys, recently I dealt with the situation which brought up an idea which could you perhaps include in feature releases of Symantec Workspace Virtualization. Situation: On Symantec Workspace Streaming console on user/group provisioning ...
Idea by Peter Sevcik | 18 Feb 2015 | 1 comment
I need a solution Hi I'm taking on a migration of an Enterprise Vault 11.0.1 server which is currently based on a Microsoft cluster and it will be migrated to a new single VM. ...
This issue has been solved
Forum Discussion by Chris Bamforth | 18 Feb 2015 | 3 comments
I need a solution Hi Our´s backup worked well about 6 months and after that some day backup completed some not. Here is there error! Any idea? Server 2012 std Hyperv ...
Forum Discussion by khanhnguyen | 18 Feb 2015 | 6 comments
I need a solution Windows Server 2012 R2 host servers are members of a Server 2008 domain, hosted on of the servers. All guest VMs are Windows Server 2008 SP2. Backup Exec 2014 SP2 ...
This issue has been solved
Forum Discussion by Sublaner | 17 Feb 2015 | 6 comments
I need a solution I have the following set up in my NBU environment:- NBU: 7.6.0.1 Master Server: Windows 2008 64bit v-center Server: 5.5 80% of the clients configured ...
This issue has been solved
Forum Discussion by as@bs | 17 Feb 2015 | 2 comments
I need a solution I have a Backup Exec 2014 SP2 media servers and I have Microsoft Hyper-V 2012. I have a VM that installed Windows server 2003 x64 SP2 with MS SQL 2005 SP4. I ...
Forum Discussion by kf2013 | 16 Feb 2015 | 9 comments
I need a solution We're running BackupExec 2012 and connect to a vCenter 5.5U2 server to backup VMs. For a couple of days, when the backup run, the job cannot take the snapshot of ...
Forum Discussion by mchartier | 16 Feb 2015 | 3 comments
I need a solution I have SVW 7.5.770 and virtualized IE8. On local PC with Windows 7 x86 I have default browser IE9. IE8 and IE9 are working correct. But when I try to open link ...
This issue has been solved
Forum Discussion by Jacek Lenart | 16 Feb 2015 | 3 comments
I need a solution Hi,   We have some servers running hyper-v however the previous administrator took wayyy too many snapshots on the hyper-v and i do not know if some of them ...
Forum Discussion by andy-ng | 15 Feb 2015 | 1 comment
I need a solution Basic Scenario ============ Windows 2008 Physical Server running BackupExec 2014 SP1 ESX 5.0 Host managed by Virtual Centre (on VM) The Backup server ...
This issue has been solved
Forum Discussion by venetis | 13 Feb 2015 | 4 comments