Video Screencast Help

Virtualization

Results for Virtualization

I need a solution Hi, We have on NBU 7.5 master server running on Solaris-10 SPARC 64 bit system. We have one more server runnning Solaris-10 SPARC 64 bit with sparse non-global ...
Forum Discussion by Farhan A Azam | 12 Mar 2014 | 3 comments
I need a solution I know that Backup Exec 2012 SP3 includes support for vSphere V5.5 and am wondering if anyone knows if V5.5 Update 1 is supported. If it's not supported a ...
This issue has been solved
Forum Discussion by Guy Dawson | 26 Mar 2014 | 3 comments
I need a solution Dears, I'm using Hyper-V 2012 for possible negotiation and have some questions.   1) Netbackup 7.5 or 7.6 is compatible with Windows 2012 Server R2? ...
Forum Discussion by Matheus Sanches | 11 Mar 2014 | 4 comments
I need a solution Hello Members, I need your suggestions and best practices to decide and suggest my customer for moving the existing Vcentre server to Physical. Current ...
Forum Discussion by Jatinsachd | 10 Mar 2014 | 2 comments
I need a solution Hay there! I'm using NB 7.6, mainly used for backing up VMware virtual machines, and I was wondering if anyone knows if it is possible to query my master ...
Forum Discussion by Arielgr | 10 Mar 2014 | 2 comments
I need a solution The manual is a bit vague on this.  It says you shouldn't set this to "Backup media server" (the default) if you want the policy validated.  It says you ...
Forum Discussion by Bob - | 07 Mar 2014 | 4 comments
Background: To be able to receive notifications that the SWS server is up/down, license consumption, etc., the email notification settings must be configured. To configure these settings, an administrator will need to: Open the ...
Idea by Jesse Gonzales | 05 Mar 2014 | 0 comments
I need a solution Hello All, We have Backup Exec 2012 SP3 and Vsphere 5.5, but the hosts are still on ESXi 5.1 level. I'm trying to restore a few files from a VM. The ...
Forum Discussion by Edyxx | 05 Mar 2014 | 15 comments
I need a solution Hello guys, We have successfully migrated to ALtiris 7.5 HF4. We Upgraded a batch of Agents(1000), But Whenever we run system assessment scan, we get error ...
Forum Discussion by Krunal Solanki | 05 Mar 2014 | 8 comments
I need a solution Hi, Does anyone know if there is an issue with the Browser Selecion Tool and the Symantec Workspace Virtualization Agent 7.5.522? When I am trying to install the ...
Forum Discussion by Stefan S. | 05 Mar 2014 | 2 comments