Video Screencast Help

Virtualization

Results for Virtualization

I need a solution This may be documented somewhere so let me apologize if it is, I may not have entered the right magical phrase into the google machine to get the right results. My ...
This issue has been solved
Forum Discussion by Hollis_B | 25 Jun 2014 | 10 comments
I need a solution Hi, I am seeing something strange with layer priority settings that I have applied. I spent some time reading up on this and my layer priority settings are not ...
Forum Discussion by Connell | 25 Jun 2014 | 0 comments
I need a solution We are running Netbackup 7.6.0.2 on windows server 2008 SP1 R2.     My problem is with the VMs backup to msdp disk. The msdp disk is located in media ...
Forum Discussion by Sisso | 25 Jun 2014 | 6 comments
I need a solution Hi, I have some iSCSI LUNs presented to a vSphere v5.x ESX cluster as VMFS datastores - and I'd like to backup the VMs on this array using AVVI to BE 2012. ...
This issue has been solved
Forum Discussion by sdo | 25 Jun 2014 | 4 comments
I need a solution Hi (2nd post!) I get the following 2 exceptions: V-79-57344-38732 - Virtual machine 'PROD 10.7 2012 R2' does not meet the requirements necessary ...
This issue has been solved
Forum Discussion by jasrowen | 25 Jun 2014 | 13 comments
I need a solution Hi Forum, Looking for some basic help... 1) If I backup a VMware guest using AVVI - and save to a HP StoreOnce 'catalyst' D2D de-dupe unit, and then ...
This issue has been solved
Forum Discussion by sdo | 24 Jun 2014 | 2 comments
I need a solution Hi (1st post, please be nice ;-) ) I get: V-79-57344-38726 - Backup Exec was unable to connect to virtual machine 'DEV 2003 R2 32bit' and was ...
Forum Discussion by jasrowen | 24 Jun 2014 | 5 comments
I am missing this since 2012. I was told, that GPT is a problem because it's more than 2 TB?.   Well, for GRT an agent must be installed in the VM?   So it should not be a problem to check, if partition is less than 2 TB. In this ...
Idea by Günter Krembsler | 24 Jun 2014 | 1 comment
I need a solution Hi friends...!!! My website got virus and whenever i open i got some warning message. One of the DP told me that  " Warning: Visiting this ...
Forum Discussion by vidzzonline | 24 Jun 2014 | 3 comments
I need a solution We're in the process of working out kinks in our backup process and have come up with some questions related to backing up Enterprise Vault. I've reviewed ...
Forum Discussion by mrl-campb | 24 Jun 2014 | 1 comment