Video Screencast Help

Virtualization

Results for Virtualization

I need a solution Hi, I have just installed vShied SVA on my first esx host, now I have another 999 esx hosts remaining.  By the time I finish deployment, SEP14 will have been ...
This issue has been solved
Forum Discussion by por997 | 13 Mar 2014 | 8 comments
I need a solution Hallo Backup Exec Gemeinde, ich möchte mir gern eure Meinung einholen zu dem Thema VMware Agent und Depluzierung auf QNAP(TS-EC1279U-RP) Geräten. Wir würden ...
Forum Discussion by ChristianW | 28 Feb 2014 | 7 comments
I need a solution Hello friends. So, we have several virutual servers we have been backing up for about 6 months or so.  Back in December, we started getting error V-79-57344-38277 ...
This issue has been solved
Forum Discussion by corycar | 18 Mar 2014 | 2 comments
I need a solution We have VDIs that are stuck on the definitions they had from their parent VM. I'm wondering if there is a setting that disables definition downloads when no users ...
Forum Discussion by Kyle_1401 | 25 Feb 2014 | 12 comments
I need a solution Hello, I am currently using BE 2010 R3 SP4, with HP LTO5 & remote agents for Windows 2003/2008 and VSphere 4.1 with NBD transport I would like to know if ...
Forum Discussion by Nikhoff | 25 Feb 2014 | 3 comments
I need a solution Dear Experts,   I am having customer who is running on RHEV 40 Linux VM, customer is looking to migarte from RHEV to VMWARE. Since both technology are ...
This issue has been solved
Forum Discussion by rishi rich | 24 Feb 2014 | 4 comments
I need a solution What is the status of using NetBackup 7.6 VMware Accelerator with EMC DataDomains, is it supported by Symantec and fully compatible? My own limited testing using ...
Forum Discussion by PeterCrNZ | 23 Feb 2014 | 2 comments
I need a solution Hi! How can we restore a deleted VM if the backup was taken directly through the agent installed in VM instead of Hyper-V Physical Server? The VM backup was fully ...
This issue has been solved
Forum Discussion by create_share | 22 Feb 2014 | 3 comments
I need a solution We are attempting to copy our mission critical vms to an offsite server for high availability in the event of disaster at our HQ office. All of the vms have replicated ...
Forum Discussion by joelrob | 20 Feb 2014 | 2 comments
I need a solution I am running backup exec 2012 sp3 with the agent for vmware installed. I can add my vcenter server and see all of my virtual machines. When I select a virtual machine ...
Forum Discussion by kkoekkoek | 20 Feb 2014 | 8 comments