Video Screencast Help

Virtualization

Results for Virtualization

I need a solution Hello,   I have a problem with the backup of SLES 11. I have a clientless install, for only vmware backup. Other vms are backed up with the policy, (windows ...
Forum Discussion by leszakandras | 05 Aug 2014 | 5 comments
I need a solution Hi all, I don't have a lot of experiences on VCS I have 2 servers on Solaris 10 update 11, installed on ZFS (rpool), and I want to do a Cluster for an ...
This issue has been solved
Forum Discussion by user_new | 04 Aug 2014 | 1 comment
I need a solution I am trying to get netbackup to use a query builder in order to backup specific clients in vCenter. The query is based on a “Field” that is a Virtual machine ...
Forum Discussion by maxsven | 03 Aug 2014 | 3 comments
I do not need a solution (just sharing information) This thread is to see what thoughts are from customers side within ITMS Share your thoughts here about required area of ITMS ...
Forum Discussion by Igor Perevozchikov | 01 Aug 2014 | 19 comments
I need a solution Hi All I am testing BE 2014 and are trying to backup a hyper v guests that contain sql servers, storage is based on Equalogic PS6000's.  When i run the host ...
This issue has been solved
Forum Discussion by fords_2014 | 01 Aug 2014 | 3 comments
I need a solution Hi All, I am trying to backup virtual machine via Vcenter but getting the following errors. Could someone help me ? Backup- ...
This issue has been solved
Forum Discussion by adeelarifbhatti | 01 Aug 2014 | 6 comments
I need a solution Hello nowdays VDI is very popular issue. I want to know, if i use PGP disk encryption in vdi condition? <citrix xen server ( xen Desktop & pgp ...
This issue has been solved
Forum Discussion by hjkim | 31 Jul 2014 | 1 comment
Will you please provide a feature so that customers can add to the list of S3 regions that EV can use with the OST Migrator? It would be nice to be able to add new regions as they come online and/or add non public regions. This does not have to be in the ...
Idea by W a t | 31 Jul 2014 | 0 comments
I need a solution Hi, I have been trying to use the possibility to Convert to Virtual and are trying to follow the information I have found on the Symantec site. It works all the ...
Forum Discussion by StefanSweden | 31 Jul 2014 | 8 comments
I need a solution Dear all,   I'm trying to install SVA on ESX but somehow installation fails. The problem is that it looks authentication fails with password to ...
Forum Discussion by gimp | 31 Jul 2014 | 3 comments