Video Screencast Help

Education

Results for Education

I need a solution Is this where I go to ask beginner questions? I was asked by my employer to learn about Endpoint to be installed on 2 small networks both under 15 computers. ...
Forum Discussion by NewToEndPoint | 23 Nov 2010 | 7 comments
I need a solution Hello all,   I am using Vault to make a tape backup of my Catalog....after a few days of working fine i get these status 2 errors now ?? ...anybody got any ...
This issue has been solved
Forum Discussion by AndersA | 22 Nov 2010 | 4 comments
I need a solution Hello, We seem to be getting a very unexplained problem with altiris. When trying to copy files, scripts and even wise packaging to client machines all the data shows ...
Forum Discussion by jdill | 18 Nov 2010 | 7 comments
I need a solution I'm currently using Altiris 6.9 SP4 w/ Wise Packager. I'm needing some type of tutorial on how to create msi's for windows 7 netbooks. I've ...
Forum Discussion by allenl22 | 17 Nov 2010 | 1 comment
I need a solution hi, I have installed a trial version of Asset Mangement7.0. when i try to create an configuration item am getting a following error. "The licence count ...
Forum Discussion by sandeepkamkar | 12 Nov 2010 | 2 comments
I need a solution Hi all, Got a bit of a weird problem which I'm at a loss on as I'm very new to Altiris.  I've created a bog standard x86 Windows 7 image which I ...
Forum Discussion by lwhitworth | 12 Nov 2010 | 2 comments
I need a solution We have installed SMP7 SP5 MR2 with Client management suite, we created the inventory policy. when we update the policy from "ADAVANCE" button to uncheck ...
Forum Discussion by Chandru S | 11 Nov 2010 | 2 comments
We have seen this table climb to 1.9 Million entries and there is a symantec query (SELECT MAX(USN) FROM ALERTS) run on this pretty regularly. It would be quite useful for us to have an index on this table so the query does not perform a full table scan ...
Idea by DanC@BYU | 11 Nov 2010 | 0 comments
I need a solution We are going to transition from Helpdesk to Servicedesk this fall. I understand that there are greater workflow capabilities in Servicedesk. I understand that ...
Forum Discussion by P-squared | 27 Oct 2010 | 5 comments
I need a solution Hi, We have just installed Brightmail 6.2 and integrated it with Sun Messaging Server 2005Q4 (6.2). Brightmail Servers are running directly on two MTA's that ...
This issue has been solved
Forum Discussion by golu | 17 Oct 2010 | 2 comments