Video Screencast Help

Federal Government

Results for Federal Government

BrightTalk Webcast Tue, 28 February, 2012 - 14:00 - 15:00 CET Register for the BrightTalk ...
Event by TomSchroeder | 17 Feb 2012 | 0 comments
I need a solution I have Netbackup 7.0 server installed on a Solaris server and Netbackup 7.0 client installed only on Solaris clients.  The only software I have is what I downloaded: ...
This issue has been solved
Forum Discussion by RickyB | 15 Feb 2012 | 2 comments
I do not need a solution (just sharing information) Hi All,   Just for sharing... I have come through on superb whitepaper about rootkits. Please check the below link: ...
Forum Discussion by Avkash K | 02 Feb 2012 | 2 comments
I need a solution i had customize email notification for my netbackup .. my question is . i have policy with 26 streams and i want to receive email about the parent job only not each ...
Forum Discussion by Ahmed_ELHalwagy | 30 Jan 2012 | 12 comments
It would great if Admins had the ability to replace a Sylink file via the SEPM console.  In my current deployment I am having to jump through hoops to replace the sylink on our Global clients.  I have seen many posts where Admins install a new SEPM on a ...
Idea by El-Azteca | 20 Jan 2012 | 1 comment
 Im sure you are all familiar with "host groups" and how this feature can be used in the Firewall to reduce complexity and visual size or FW Rules sets. Well, im proposing that Symantec add a New but simular feature called "Application ...
Idea by Topa 101 | 20 Jan 2012 | 2 comments
I need a solution When will the SEE Integration Component (IC) be available for Altiris 7.1? We run SEE v. 8.0.1, may upgrade to v. 8.2.0, but our Altiris platform is running v. 7.1 ...
Forum Discussion by bucknet | 11 Jan 2012 | 0 comments
I need a solution I have slow connections over my wan, how i configure the remote control options for optimizing the remote control pcanywhere. Do you have a bit more information ...
Forum Discussion by edwinrg | 06 Jan 2012 | 10 comments
I need a solution I recently installed SEP11 Manager on a Windows 2003 32 bit server. The server also acts as a What's Up Gold Server (Uses IIS and a Web page). When I first ...
This issue has been solved
Forum Discussion by ESKO | 27 Dec 2011 | 7 comments
I need a solution I have a Solaris 10 master/media server running 7.0.1 and a Solaris 10 media server (7.0.1) with a direct connected C4 Tape library . . .    a;sldkfja;sldfj I am ...
Forum Discussion by RickyB | 06 Dec 2011 | 4 comments