Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution Hi friends, I've read a lot in this website of symantec forums about "License Renewal" but I still have some doubts, so... one specific question.... It ...
Forum Discussion by herba98 | 11 Jun 2009 | 2 comments
I need a solution Hi, I'm using SEP (M) Trialware 11.0.4000.2295 (W2K3 R2, 1GB ram, single 1.26Ghz CPU) I've configured my liveupdate on the server to Daily, between 5 ...
Forum Discussion by SaladFingers | 11 Jun 2009 | 4 comments
I need a solution Hi every one, We have deployed SEPM MR4 in our environment, currently we have around 7 sites and we are planing to add more sites. The replication happen every ...
Forum Discussion by Ahmed_H | 09 Jun 2009 | 14 comments
Using a Web server to auto-upgrade clients to the Latest SEP version To complete the URL auto-upgrade of clients from older Maintenance Release to the Latest Maintenance Release , you should follow the steps here. Note: The client computers ...
Article by Kedar Mohile | 09 Jun 2009 | 2 comments
I need a solution hi i can not use a JDB file in win 7  (sep 11  mr4) plz help (Security, 11.x, LiveUpdate) () Symantec,11.x,LiveUpdate ...
Forum Discussion by soheilspeedart | 09 Jun 2009 | 0 comments
I need a solution I had two liveupdate servers set up in my environment, My management server connect to those server LU servers to get definition, it seems to me the liveupdate process ...
Forum Discussion by mssym | 09 Jun 2009 | 2 comments
I need a solution I have a single managed SEP client which is not updating its definitions.  The SEP console on the client in question shows the large yellow Fix button.  Clicking this ...
This issue has been solved
Forum Discussion by arrow_203 | 09 Jun 2009 | 3 comments
I need a solution Hi, I've just loaded the newest version of live update administrator and am in the process of setting up an internal live update server. I have configured ...
Forum Discussion by Sharyn | 09 Jun 2009 | 1 comment
I need a solution We have two forwarding 2930 appliances that sit on network segments that have no ability to get to the Internet for LiveUpdate. Is setting up LiveUpdate ...
Forum Discussion by NovaMike | 09 Jun 2009 | 3 comments
I need a solution Hi, Since june 2,2009 my SEP server started utilizing high internet traffic that reaches up to 1 Mbps for a continuos 7-to-10 minutes, then repeats again after ...
This issue has been solved
Forum Discussion by Wafa FS | 08 Jun 2009 | 10 comments