Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Hello I have a new server 2008 r2 and for some reason i cant establish a trust to with backup exec 2012 and the server I keep getting an error message Warning: ...
Forum Discussion by desireemm | 22 May 2015 | 1 comment
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution We have two StorageTek SL8500 running most of our tape backups, and they are located in two different facilities. The one facility is not optimal and we want to ...
Forum Discussion by Caspar Thorup | 22 May 2015 | 0 comments
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello, I have to move an installation of Backup Exec V-Ray edition 2014 version 14.1 rev 1786 from a Windows 2008 R2 server to a Windows 2012 R2 standard, I have ...
Forum Discussion by Il Ventu | 19 May 2015 | 2 comments
I need a solution I am using BE 2014 version in 2012 Windows media server. Before in BE Console of 2010 R3 & 12.5 version there was a provision to create storage device. So, that i ...
Forum Discussion by sazzad | 19 May 2015 | 2 comments
I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
I need a solution I have SSR 2013 Version 11.0.2.49853. I have been to the forums here before with the same problem the following posts: ...
Forum Discussion by renegade34g | 18 May 2015 | 18 comments
I need a solution Hi, one of my customers is considering use of SAN Client. Is it possible to use SAN Client and Oracle Intelligent Policy together? I believe it should be possible, ...
Forum Discussion by savas_irez | 17 May 2015 | 2 comments